Le forum francophone des pasionnés du honda Cr-Z

Une nouvelle section
pour la vente
de vos Z est en place

Un appel au don
pour aider le forum
Vous êtes intéressés?


SO-WAT 2020
10 ans de CRZ
ON EN PARLE !

Connexion

Récupérer mon mot de passe

Derniers sujets

» Programmation ? Boitier pour passage à l'Ethanol
par Piero Aujourd'hui à 0:39

» (57/67) Vhaalion
par Vhaalion Mer 4 Déc 2019 - 20:10

» Mon cr-z en panne
par Gauloiscircus Mer 4 Déc 2019 - 20:09

» Message mystere au tableau de bord
par rvgiro Mer 4 Déc 2019 - 9:52

» Présentation de moi-même
par Kowalski Mar 3 Déc 2019 - 23:03

» Mon CRZ storm silver
par Kowalski Mar 3 Déc 2019 - 23:01

» Présentation
par Kowalski Lun 2 Déc 2019 - 23:05

» [06][WattPink][Toutemimi] /(^_^)\ la Princesse Rose /(^_^)\
par Alollini Lun 2 Déc 2019 - 13:47

» case P.3 carte grise
par Gazy83 Lun 2 Déc 2019 - 11:50

» Depuis les 90000Km quelques signes de faiblesse
par nighoki Mar 26 Nov 2019 - 14:27

» Nouveau Contrôle Technique
par nighoki Mar 26 Nov 2019 - 11:27

» poignée exterieur avant honda hrv 2001
par nighoki Mar 26 Nov 2019 - 11:24

» Installation DASHCAM
par Véver Lun 25 Nov 2019 - 21:13

» Présentation
par Gauloiscircus Lun 25 Nov 2019 - 18:52

» [06] [Alex] [Alollini] Honda CR-Z "Blue Inside"
par Gazy83 Lun 25 Nov 2019 - 18:40

» Mighty [33]
par Alollini Lun 25 Nov 2019 - 17:13

» A y est une Z dans mon garage ^^
par lobo Ven 22 Nov 2019 - 18:31

» Bonjour à tous
par Kuma Lun 18 Nov 2019 - 13:11

» [Z-Sol] Miss White Pearl #HoMySeeD
par Lex83 Lun 18 Nov 2019 - 12:14

» [LOCALISATION] des Membres
par nighoki Mar 12 Nov 2019 - 21:04

» Changement d'autoradio
par Gazy83 Mar 12 Nov 2019 - 18:30

» [TOIT OUVRANT CR-Z] Webasto
par Kowalski Lun 11 Nov 2019 - 21:07

» Changement silencieux intermédiaire
par Pierre85580 Sam 9 Nov 2019 - 17:11

» [83]Gazy du Var
par nighoki Mer 6 Nov 2019 - 16:38

» presentation
par nighoki Lun 4 Nov 2019 - 19:45

» Silencieux double sorties centrales
par Gazy83 Mar 29 Oct 2019 - 13:27

» Élargisseurs de voie
par nighoki Mar 29 Oct 2019 - 10:29

» réparation capteur stationnement à 5 euros
par nighoki Mar 29 Oct 2019 - 9:47

» Remplacement de cardan... Pièce introuvable ?
par nighoki Mar 29 Oct 2019 - 9:42

» IMA Upgrade batteries PH1 vers PH2 possible?
par Lex83 Lun 28 Oct 2019 - 20:52

» Diffuseur Remus
par Lex83 Lun 28 Oct 2019 - 19:57

» Présentation Lytiox
par Kuma Lun 28 Oct 2019 - 9:36

» Je me présente, Jérôme
par Lex83 Ven 25 Oct 2019 - 11:54

» AVIS CHANGEMENT PNEUS
par nighoki Sam 19 Oct 2019 - 15:38

» Différence de couleur entre les deux xénons.
par Kowalski Mar 15 Oct 2019 - 18:23

» covering or not covering
par Gazy83 Lun 14 Oct 2019 - 10:23

» Présentation de Liontapero
par Teradélie Sam 12 Oct 2019 - 17:36

» Parechoc phase 3
par nighoki Ven 11 Oct 2019 - 19:36

» MagicCar Crz Sport Blanche
par MagicBen Mer 9 Oct 2019 - 7:16

» Radars de recul : démontage
par Kowalski Sam 5 Oct 2019 - 16:47

» Bonne mis en place du joint de capot moteur.
par Alollini Mer 2 Oct 2019 - 13:51

» Attelage pour CR-Z ?
par Vince73 Sam 28 Sep 2019 - 14:32

» Smax nouveau proprio
par Teradélie Sam 28 Sep 2019 - 9:37

» Triangles (changer uniquement les silent bloc).
par Alollini Mer 25 Sep 2019 - 11:36

» présentation d'un CR-Z savoyard
par krokroad Dim 22 Sep 2019 - 14:52

» Présentation Sbeul
par Teradélie Sam 21 Sep 2019 - 16:05

» Bluetooth qui se déconnecte au bout de quelques secondes
par Ouhlabete88 Ven 20 Sep 2019 - 13:57

» Problème évaporateur Clim
par nighoki Mer 18 Sep 2019 - 19:29

» Clim et bruits dans hauts parleurs
par Camtôa Dim 15 Sep 2019 - 11:40

» [GOODIES] Stickers Logo du Forum
par Kowalski Ven 13 Sep 2019 - 18:33


    Bruit étrange au démarrage

    Mayu
    Mayu
    En Mode "SPORT"

    Messages : 1943
    Date d'inscription : 05/06/2012
    Age : 31
    Localisation : villeneuve d'ascq

    Bruit étrange au démarrage Empty Bruit étrange au démarrage

    Message par Mayu le Dim 23 Déc 2012 - 14:07

    Bonjour

    Je ne sais pas si vous avez déjà eu le cas mais quand je démarre ( au premier démarrage de la journée ), j'entends un bruit de chplok comme si quelque chose se décollait à l'arrière vous avez déjà eu le cas ?
    2ni
    2ni
    MUGEN RR

    Messages : 4591
    Date d'inscription : 31/03/2011
    Age : 45
    Localisation : Caveirac - Gard

    Bruit étrange au démarrage Empty Re: Bruit étrange au démarrage

    Message par 2ni le Dim 23 Déc 2012 - 14:41

    Plaquettes de freins qui se décollent des disques Wink
    Kowalski
    Kowalski
    Admin

    Messages : 4985
    Date d'inscription : 04/06/2012
    Age : 48
    Localisation : Nancy

    Bruit étrange au démarrage Empty Re: Bruit étrange au démarrage

    Message par Kowalski le Dim 23 Déc 2012 - 15:49

    Typique d'un roulage sous la pluie, et d'un arrêt avec le frein à main, et si il gèle un bon coup c'est pire, il y a 3 semaines j'ai cru que j'avais oublié d'enlever le frein à main ... avant le "chplonk", pas de pb donc, peut-être que sur ta 200 tu avais des tambours à l'AR ça ne le fait pas sur ce type de frein.


    _________________
    Ka : " Toi !, t'es vraiment un konnart !"
    Ko : " Merci, mais moi, plus que toi enkore !"




    Les manufactures ont beau se recycler, Y aura jamais assez de morphine pour tout le monde.

    So-WAT 6 : j'y étais !
    regmugen
    regmugen
    MUGEN Addict

    Messages : 986
    Date d'inscription : 06/05/2012
    Age : 31
    Localisation : bas-rhin

    Bruit étrange au démarrage Empty Re: Bruit étrange au démarrage

    Message par regmugen le Dim 23 Déc 2012 - 16:19

    Je te rassure chez moi c'est pareil aussi quand il pleut.

    Par contre je profite du topic pour poser ma question aussi, je trouve que le ventilateur se met trop souvent en route, même parfois déjà 2 minutes après le démarrage et après tout le temps quand je suis à l'arrêt presque..... étonnant.... est-ce par securité qu'il est reglé ainsi ou ça déconne ?
    Kowalski
    Kowalski
    Admin

    Messages : 4985
    Date d'inscription : 04/06/2012
    Age : 48
    Localisation : Nancy

    Bruit étrange au démarrage Empty Re: Bruit étrange au démarrage

    Message par Kowalski le Dim 23 Déc 2012 - 16:25

    Tu es sûr que c'est le ventilateur de refroidissement moteur et pas la clim, elle fait au moins autant de bruit que le ventilo et même en hiver le compresseur se met en route régulièrement.


    _________________
    Ka : " Toi !, t'es vraiment un konnart !"
    Ko : " Merci, mais moi, plus que toi enkore !"




    Les manufactures ont beau se recycler, Y aura jamais assez de morphine pour tout le monde.

    So-WAT 6 : j'y étais !
    regmugen
    regmugen
    MUGEN Addict

    Messages : 986
    Date d'inscription : 06/05/2012
    Age : 31
    Localisation : bas-rhin

    Bruit étrange au démarrage Empty Re: Bruit étrange au démarrage

    Message par regmugen le Dim 23 Déc 2012 - 16:35

    Ben ça doit être ça alors kowal, mais je n'utilise presque pas la clim, il se met quand même en route le compresseur ? J'utilise les 3/4 du temps la ventilation.
    Alollini
    Alollini
    Est devenu une Légende

    Messages : 6461
    Date d'inscription : 31/03/2011
    Age : 43
    Localisation : Nice

    Bruit étrange au démarrage Empty Re: Bruit étrange au démarrage

    Message par Alollini le Dim 23 Déc 2012 - 17:47

    Les plaquettes qui coincent à l'arrière ça peut aussi le faire après un lavage.

    Si les freins sont bien chauds, il vaut mieux laisser reposer la watture environ 15 mn en laissant juste la première et pas de frein à main, ensuite tu peux mettre le frein à main.

    Si un jour tu testes le mode camionnette tu entendras alors dès que tu mets le contact sans démarrer le "klok" des relais électriques de puissance de la batterie IMA qui s'enclenchent.


    _________________
    CR-Z GT White "Blue Inside" | Alollini CR-Z TV Channel | So-WAT en vidéo !
    CR-Z CARBON KOMPRESSOR JACKSON RACING
    "Si nous savions ce que nous faisons, cela ne s'appellerait plus de la recherche." A. Einstein
    Mayu
    Mayu
    En Mode "SPORT"

    Messages : 1943
    Date d'inscription : 05/06/2012
    Age : 31
    Localisation : villeneuve d'ascq

    Bruit étrange au démarrage Empty Re: Bruit étrange au démarrage

    Message par Mayu le Dim 23 Déc 2012 - 17:53

    Ça va vous me rassurez je me doutais que ça ne devait pas être très grave mais bon je n'avais jamais eu le coup sur mes autres voiture donc bon.
    En revanche oui je pense que pour cette hiver je laisserai la première à l'arrêt (un mauvais souvenir de "gelage" d'ABS sur ma 307)

    le mode camionnette?
    kaskal
    kaskal
    Est devenu une Légende

    Messages : 9016
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    Bruit étrange au démarrage Empty Re: Bruit étrange au démarrage

    Message par kaskal le Dim 23 Déc 2012 - 19:08

    Le mode camionnette (avec deux "n" comme Manu Dibango) est utilisé par les LOL de manière régulière, voire récurrente !

    Faut dire que, d'une part, toutemimi ne part jamais sans ses biscuits (et il n'y a pas que des Brossard de 24 ans d'âge !) et d'autre part, sir alex fait la chasse aux kilos superflus (il en a coupé son superbe catogan l'été dernier !)... Ils sont vraiment faits pour s'entendre, ces deux-là ! Et ça tombe bien, hein, puisqu'ils sont mariés, hé, hé !

    Du coup, la banquette arrière est démontée pour un gain de place pas banal et de poids (mais là, c'est moins sûr sur la route de l'aller retour) et ça donne à peu près ça au déballage ! Par contre, une fois le coffre vidé, la watture a une contenance de petite camionnette, d'où cette appellation d'origine contrôlée !

    Tu comprends mieux maintenant, hein, ma petite Mayu ? De toute façon, si tu viens au So-WAT, tu verras bien, hein !

    Et pour le coup du frein à main, ben quand tu démarres tu donnes deux ou trois pressions sur la pédale de frein en roulant et cela va remettre les choses en place assez rapidement, crois-moi !

    Non au collage des plaquettes, oui au dégrippage en hiver ! Et garde ton écharpe au volant sinon la grippe t'attend au tournant, hein Mayu ?

    Spoiler:
    Gageons qu'au prochain So-WAT, ils auront chacun leur watture les LOL, comme ça, toutemimi pourra enfin dépoussiérer sa garde-robe Bruit étrange au démarrage 2222602150


    Dernière édition par kaskal le Dim 23 Déc 2012 - 19:45, édité 1 fois
    kaskal
    kaskal
    Est devenu une Légende

    Messages : 9016
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    Bruit étrange au démarrage Empty Re: Bruit étrange au démarrage

    Message par kaskal le Dim 23 Déc 2012 - 19:37

    @regmugen a écrit:Ben ça doit être ça alors kowal, mais je n'utilise presque pas la clim, il se met quand même en route le compresseur ? J'utilise les 3/4 du temps la ventilation.
    Essaie le mode température Low / ventilation un carré (sol et pare-brise) et vitres entrouvertes et observe si la watture a toujours le même comportement... et tu nous dis quoi* ! De toute façon, c'est la watture qui commande, sais-tu ?

    Spoiler:
    * : si, si, je suis sérieux !
    pouille
    pouille
    En Mode "SPORT"

    Messages : 1556
    Date d'inscription : 31/08/2011
    Age : 44
    Localisation : Lyon

    Bruit étrange au démarrage Empty Re: Bruit étrange au démarrage

    Message par pouille le Dim 23 Déc 2012 - 21:56

    ça me rassure moi qui entends la même chose depuis quelques jours, je me doutais bien que ça venait des freins arrières, d'ailleurs maintenant lorsque je me gare, je ne mets plus le frein à main et laisse une vitesse, pour ne plus avoir ce bruit car je pensais que mes plaquettes arrières étaient mortes et je ne voulais pas abîmer mes disques.

    sinon j'ai un autre bruit, un peu le même style de bruit, mais la ça vient du vérin du coffre lorsque je l'ouvre, la première fois de la journée

    est ce que quelqu'un a ce même problème ?
    crxiste67
    crxiste67
    En Mode "ECO"

    Messages : 121
    Date d'inscription : 18/11/2012
    Age : 27
    Localisation : alsace

    Bruit étrange au démarrage Empty Re: Bruit étrange au démarrage

    Message par crxiste67 le Dim 23 Déc 2012 - 23:31

    j'ai aussi entendu ce bruit étrange pour la première fois ce soir.

    Content que sa ne soit rien de grave
    regmugen
    regmugen
    MUGEN Addict

    Messages : 986
    Date d'inscription : 06/05/2012
    Age : 31
    Localisation : bas-rhin

    Bruit étrange au démarrage Empty Re: Bruit étrange au démarrage

    Message par regmugen le Dim 6 Jan 2013 - 13:58

    @kaskal a écrit:
    @regmugen a écrit:Ben ça doit être ça alors kowal, mais je n'utilise presque pas la clim, il se met quand même en route le compresseur ? J'utilise les 3/4 du temps la ventilation.
    Essaie le mode température Low / ventilation un carré (sol et pare-brise) et vitres entrouvertes et observe si la watture a toujours le même comportement... et tu nous dis quoi* ! De toute façon, c'est la watture qui commande, sais-tu ?

    Spoiler:
    * : si, si, je suis sérieux !

    Pour revenir sur ce sujet, en fait ce n'est vraiment pas le compresseur mais bel et bien le ventilo qui se met en route moteur allumé uniquement toutes les 2 minutes à peu près (à l'arrêt hein parce que quand je roule bah il m'est impossible d'entendre quoi que ce soit albino) et ce, pendant max 10 sec, même après 5 min de roulage parfois et pourtant y fait pas super chaud en ce moment et je roule assez cool.

    Vais demander mon concess la semaine prochaine.



    PS: il aurait dû se passer quoi K si j'avais fait ce que tu me préconisais ? Pas de bruit compresseur je suppose ^^ ? A pas encore essayé ouarf.
    regmugen
    regmugen
    MUGEN Addict

    Messages : 986
    Date d'inscription : 06/05/2012
    Age : 31
    Localisation : bas-rhin

    Bruit étrange au démarrage Empty Re: Bruit étrange au démarrage

    Message par regmugen le Mar 8 Jan 2013 - 16:44

    Bon K celui la tu l'as pas volé Bruit étrange au démarrage 3994812956.

    En fait le ventilo se met automatiquement en route avec le compresseur de clim et comme je suis un âne parfois ben en fait je roulais tout le temps avec la clim, j'appuyais toujours sur "push auto" et comme y'avait que le voyant de la ventil et pas le AC ben jcroyais que j'utilisais pas la clim..............patapé!!!!!!!

    Maintenant c'est voyant AC OFF au moins je suis sûr que j'utilise pas la clim et du coup bah plus de ventilo qui se met en route tout le temps:king:.

    Contenu sponsorisé

    Bruit étrange au démarrage Empty Re: Bruit étrange au démarrage

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 6 Déc 2019 - 11:27