Le forum francophone des pasionnés du honda Cr-Z

Une nouvelle section
pour la vente
de vos Z est en place

Un appel au don
pour aider le forum
Vous êtes intéressés?


SO-WAT 2020
10 ans de CRZ
ON EN PARLE !

Connexion

Récupérer mon mot de passe

Derniers sujets

» case P.3 carte grise
par Lex83 Hier à 15:54

» Installation DASHCAM
par nighoki Hier à 13:41

» [LOCALISATION] des Membres
par nighoki Mar 12 Nov 2019 - 21:04

» Changement d'autoradio
par Gazy83 Mar 12 Nov 2019 - 18:30

» [TOIT OUVRANT CR-Z] Webasto
par Kowalski Lun 11 Nov 2019 - 21:07

» Nouveau Contrôle Technique
par Lex83 Lun 11 Nov 2019 - 19:34

» Changement silencieux intermédiaire
par Pierre85580 Sam 9 Nov 2019 - 17:11

» [83]Gazy du Var
par nighoki Mer 6 Nov 2019 - 16:38

» A y est une Z dans mon garage ^^
par Lex83 Mer 6 Nov 2019 - 9:08

» presentation
par nighoki Lun 4 Nov 2019 - 19:45

» Mighty [33]
par nighoki Lun 4 Nov 2019 - 19:43

» [Z-Sol] Miss White Pearl #HoMySeeD
par Lexouille Dim 3 Nov 2019 - 0:44

» Silencieux double sorties centrales
par Gazy83 Mar 29 Oct 2019 - 13:27

» Élargisseurs de voie
par nighoki Mar 29 Oct 2019 - 10:29

» réparation capteur stationnement à 5 euros
par nighoki Mar 29 Oct 2019 - 9:47

» Remplacement de cardan... Pièce introuvable ?
par nighoki Mar 29 Oct 2019 - 9:42

» IMA Upgrade batteries PH1 vers PH2 possible?
par Lex83 Lun 28 Oct 2019 - 20:52

» Diffuseur Remus
par Lex83 Lun 28 Oct 2019 - 19:57

» Présentation Lytiox
par Kuma Lun 28 Oct 2019 - 9:36

» Je me présente, Jérôme
par Lex83 Ven 25 Oct 2019 - 11:54

» AVIS CHANGEMENT PNEUS
par nighoki Sam 19 Oct 2019 - 15:38

» Différence de couleur entre les deux xénons.
par Kowalski Mar 15 Oct 2019 - 18:23

» covering or not covering
par Gazy83 Lun 14 Oct 2019 - 10:23

» Présentation de Liontapero
par Teradélie Sam 12 Oct 2019 - 17:36

» Parechoc phase 3
par nighoki Ven 11 Oct 2019 - 19:36

» MagicCar Crz Sport Blanche
par MagicBen Mer 9 Oct 2019 - 7:16

» Radars de recul : démontage
par Kowalski Sam 5 Oct 2019 - 16:47

» Bonne mis en place du joint de capot moteur.
par Alollini Mer 2 Oct 2019 - 13:51

» Attelage pour CR-Z ?
par Vince73 Sam 28 Sep 2019 - 14:32

» Smax nouveau proprio
par Teradélie Sam 28 Sep 2019 - 9:37

» Triangles (changer uniquement les silent bloc).
par Alollini Mer 25 Sep 2019 - 11:36

» présentation d'un CR-Z savoyard
par krokroad Dim 22 Sep 2019 - 14:52

» Présentation Sbeul
par Teradélie Sam 21 Sep 2019 - 16:05

» Bluetooth qui se déconnecte au bout de quelques secondes
par Ouhlabete88 Ven 20 Sep 2019 - 13:57

» Problème évaporateur Clim
par nighoki Mer 18 Sep 2019 - 19:29

» Clim et bruits dans hauts parleurs
par Camtôa Dim 15 Sep 2019 - 11:40

» [GOODIES] Stickers Logo du Forum
par Kowalski Ven 13 Sep 2019 - 18:33

» Recherche contour anti brouillage AVT Pack Métal
par Kowalski Ven 13 Sep 2019 - 18:24

» Surrégime au passage des vitesses
par Gazy83 Jeu 12 Sep 2019 - 23:28

» Attention tentative de fishing sur le forum!
par lobo Jeu 12 Sep 2019 - 20:45

» Camtôa+Honda
par Camtôa Mar 10 Sep 2019 - 20:24

» Garniture de porte
par Kowalski Mer 4 Sep 2019 - 17:06

» Spoon & fiabilité moteur
par Gazy83 Mar 3 Sep 2019 - 22:19

» Combien mettre au Max pour une crz de 2011 en tbe?
par SP1 Mar 3 Sep 2019 - 19:27

» [45][Jeff] Enfin avec mon Z !
par nighoki Mar 3 Sep 2019 - 12:17

» L'accoudoir
par Smax Dim 1 Sep 2019 - 23:56

» Manuel utilisateur honda CRZ ( version canadienne )
par syner-g Dim 1 Sep 2019 - 20:28

» Remplacement d'antenne...arrachée
par Kowalski Dim 1 Sep 2019 - 17:53

» Entretien de la peinture mat
par Kuma Dim 1 Sep 2019 - 10:04

» Présentation tardive ! ;)
par Lex83 Sam 31 Aoû 2019 - 10:46


    Petit Bug sur le forum...

    2ni
    2ni
    MUGEN RR

    Messages : 4591
    Date d'inscription : 31/03/2011
    Age : 45
    Localisation : Caveirac - Gard

    Petit Bug sur le forum... Empty Petit Bug sur le forum...

    Message par 2ni le Ven 1 Fév 2013 - 18:05

    Petit Bug sur le forum... 287702277

    Il y a un petit bug qui traine...

    Ce n'est pas intentionnel de notre part, mais sûrement sur le site de l'hébergeur...

    Videz les caches et les cookies de votre navigateur internet puis reconnectez-vous Wink

    La Highway Patrol
    onelove59
    onelove59
    Admin

    Messages : 1239
    Date d'inscription : 29/03/2011
    Age : 34

    Petit Bug sur le forum... Empty Re: Petit Bug sur le forum...

    Message par onelove59 le Lun 11 Fév 2013 - 15:03

    Petit Bug sur le forum... 287702277

    Bonjour,

    Notre partenaire Servimg rencontre quelques problèmes avec son Data
    Center. Il se pourrait donc que les images soient un peu longues à
    charger.

    Merci de votre patience et bon après-midi à tous Smile




    Petit Bug sur le forum... 287702277


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien]
    [Vous devez être inscrit et connecté pour voir ce lien]
    Binuch'
    Binuch'
    MUGEN RR

    Messages : 4236
    Date d'inscription : 31/03/2011
    Age : 30
    Localisation : au bord de la charente

    Petit Bug sur le forum... Empty Re: Petit Bug sur le forum...

    Message par Binuch' le Mer 13 Fév 2013 - 16:29

    J'ai aussi vu que pour certains membres dans la liste des dernières visites la date était mise en inconnu? C'est un bug ça ou c'est une fonction que je connais pas?? scratch

    Petit exemple vu aujourd'hui et en plus c'est le premier:

    1 / kaskal / Hummer ? Nan, pas les 4X4 ! / 31/03/2011 / inconnu / 5502


    Petit Bug sur le forum... 2371081705
    onelove59
    onelove59
    Admin

    Messages : 1239
    Date d'inscription : 29/03/2011
    Age : 34

    Petit Bug sur le forum... Empty Re: Petit Bug sur le forum...

    Message par onelove59 le Mer 13 Fév 2013 - 17:13

    Cela peut être normal avec les réglages personnels.


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien]
    [Vous devez être inscrit et connecté pour voir ce lien]
    ANDARUCA
    ANDARUCA
    Est devenu une Légende

    Messages : 5726
    Date d'inscription : 31/03/2011
    Age : 53
    Localisation : Dos au bourreau...

    Petit Bug sur le forum... Empty Re: Petit Bug sur le forum...

    Message par ANDARUCA le Mer 13 Fév 2013 - 18:42

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:J'ai aussi vu que pour certains membres dans la liste des dernières visites la date était mise en inconnu? C'est un bug ça ou c'est une fonction que je connais pas?? scratch

    Petit exemple vu aujourd'hui et en plus c'est le premier:

    1 / kaskal / Hummer ? Nan, pas les 4X4 ! / 31/03/2011 / inconnu / 5502


    [Vous devez être inscrit et connecté pour voir cette image]

    mais nan, r'garde le Skal s'est juste un peu Milanisé...

    Tu cliques sur PROFIL------>PRÉFÉRENCES----->MASQUER SA PRÉSENCE EN LIGNE/OUI:NON !!!
    Pis voila

    [Vous devez être inscrit et connecté pour voir ce lien]
    Binuch'
    Binuch'
    MUGEN RR

    Messages : 4236
    Date d'inscription : 31/03/2011
    Age : 30
    Localisation : au bord de la charente

    Petit Bug sur le forum... Empty Re: Petit Bug sur le forum...

    Message par Binuch' le Jeu 14 Fév 2013 - 3:29

    Ah oue bah j'vais me coucher moins bête!
    Comme quoi on en apprend tous les jours Petit Bug sur le forum... 3995355489
    2ni
    2ni
    MUGEN RR

    Messages : 4591
    Date d'inscription : 31/03/2011
    Age : 45
    Localisation : Caveirac - Gard

    Petit Bug sur le forum... Empty Re: Petit Bug sur le forum...

    Message par 2ni le Mer 19 Juin 2013 - 20:48

    Bonsoir à toutes et tous...

    Suite à une attaque sur les serveurs de notre hébergeur, plusieurs de leurs serveurs ont été arrêtés.

    De ce fait, les adresses DNS de connexion ont été bloquées.

    Pour une réactivation des adresses, faites redémarrer vos Box pour générer de nouveaux contacts et videz vos caches.

    Normalement, tout devrait rentrer dans l'ordre.

    Je viens de lire ces infos sur le site Forumactif.

    CRZment

    Denis
    aLba
    aLba
    En Mode "NORMAL"

    Messages : 390
    Date d'inscription : 02/10/2013
    Age : 35
    Localisation : Brest

    Petit Bug sur le forum... Empty Re: Petit Bug sur le forum...

    Message par aLba le Mer 19 Fév 2014 - 12:12

    Salut, je post ici pour pas ouvrir un nouveau sujet...


    On pourrait mettre l'année sur les post ? Histoire de pas faire de déterrage ou de boulettes de ce genre Wink
    2ni
    2ni
    MUGEN RR

    Messages : 4591
    Date d'inscription : 31/03/2011
    Age : 45
    Localisation : Caveirac - Gard

    Petit Bug sur le forum... Empty Re: Petit Bug sur le forum...

    Message par 2ni le Mer 19 Fév 2014 - 13:00

    Comme ça, ça ira mieux ;-)

    Contenu sponsorisé

    Petit Bug sur le forum... Empty Re: Petit Bug sur le forum...

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 15 Nov 2019 - 5:27