Connexion

Récupérer mon mot de passe

Derniers sujets
» Quel prix de vente???
par Tienbasse Aujourd'hui à 17:51

» [74] [Tienbasse] Hybride-maniaque en montagne
par Tienbasse Aujourd'hui à 17:46

» Petite présentation
par Lexouille Aujourd'hui à 10:52

» CRZ fuurtz ! Supercharged by Sprintex
par Gazy83 Aujourd'hui à 9:19

» Ma conso !
par thibaut333 Hier à 0:01

» [81] [Guillaume] [Wako] Civic IX 1.4 essence.
par Gazy83 Sam 24 Juin 2017 - 22:00

» [83]Gazy du Var
par Gazy83 Ven 23 Juin 2017 - 23:23

» [La banane bleue, la banane ultime !]
par Gazy83 Ven 23 Juin 2017 - 15:24

» [67] Eyestokill du bas-rhin ( Alsace ! )
par Eyestokill Ven 23 Juin 2017 - 12:23

» Température extérieure
par hitogara Jeu 22 Juin 2017 - 21:59

» Renseignements aileron
par hitogara Jeu 22 Juin 2017 - 21:58

» Le retour d'Hitogara et Hitogarette
par nighoki Jeu 22 Juin 2017 - 1:53

» rétroviseur
par Tienbasse Mer 21 Juin 2017 - 19:54

» [ethanol] Bioethanol E85 [APPROVED !!!]
par Wako Lun 19 Juin 2017 - 20:14

» Nouveau propriétaire ! =D
par hitogara Lun 19 Juin 2017 - 11:21

» [54] [Yves] [Kowalski] Kowalski et son CR-Z sont là.
par Kowalski Sam 17 Juin 2017 - 16:16

» Un p'tit nouveau bientöt en CR-Z
par Mr Ben Dim 11 Juin 2017 - 20:40

» Aujourd'hui j'ai croisé ...
par Kowalski Dim 11 Juin 2017 - 20:01

» Honda Euro Meet 2017
par baba76 Dim 11 Juin 2017 - 12:18

» Programmation ? Boitier pour passage à l'Ethanol
par Guark Dim 11 Juin 2017 - 11:11

» [13] [Gorillus] Hello, Présentation d'un nouveau bizut
par Gorillus Sam 10 Juin 2017 - 22:17

» CR-Z Suspension Sport Accessoire Honda Europe
par darkvodka Ven 9 Juin 2017 - 17:56

» [13] Honda Aix en Provence
par nighoki Mar 6 Juin 2017 - 13:07

» Caisson de basse
par tony91 Sam 3 Juin 2017 - 16:51

» Un futur possesseur de crz ?
par kaskal Sam 3 Juin 2017 - 0:54

» [29/44] [Thibaut] Présentation Tibal26
par nighoki Ven 2 Juin 2017 - 22:48

» Sa majesté lady macaque
par Kowalski Ven 2 Juin 2017 - 19:51

» Une nouvelle !
par Didou Ven 2 Juin 2017 - 16:00

» Présentation Djé
par sayB Dim 28 Mai 2017 - 19:36

» P'tit nouveau
par nighoki Dim 28 Mai 2017 - 18:24

» Plaquettes de frein avant
par Gazy83 Sam 27 Mai 2017 - 10:35

» Le contrôle technique
par Gazy83 Jeu 25 Mai 2017 - 14:16

» ""Faites du bruiiiit!...." sur ma CRZ!
par Nabooh Mer 24 Mai 2017 - 21:36

» Un Z de plus sur le forum
par le corse Mar 23 Mai 2017 - 19:06

» [39] Ben, futur propriétaire :)
par JuraBen Mar 23 Mai 2017 - 13:55

» Comment démonter la plaque moteur pour vidange huile
par nighoki Lun 22 Mai 2017 - 19:13

» TontonJojo's Cr-z 2011
par nighoki Dim 21 Mai 2017 - 9:57

» Reflexion Brillante
par Gazy83 Dim 21 Mai 2017 - 0:00

» Nettoyage/rénovation des plastiques: tableau de bord, portières, etc..
par glaucoma Sam 20 Mai 2017 - 12:53

» [06] [Alex] [Alollini] Honda CR-Z "Blue Inside"
par Kowalski Ven 19 Mai 2017 - 23:29

» échappement + diffuseur Remus
par Djé91 Ven 19 Mai 2017 - 23:19

» Bonjour à tous
par nighoki Jeu 18 Mai 2017 - 15:49

» bonjour a tous
par Lexouille Mar 16 Mai 2017 - 0:14

» [BE] Présentation Thibaut
par thibaut333 Lun 15 Mai 2017 - 17:13

» Problème !? monte pas plus haut que 4k+ au point mort.
par Djé91 Lun 15 Mai 2017 - 13:27

» Jante 17 pouces crz
par Wallace95 Sam 13 Mai 2017 - 19:35

» [FR] [30] Nîmes - Honda Nîmes - EAG
par nighoki Ven 12 Mai 2017 - 8:32

» [GROS FREINS] en prenant des pièces sur d'autres Honda.
par Gazy83 Jeu 11 Mai 2017 - 10:14

» En lieu et place des electra.
par Defcon2 Mer 10 Mai 2017 - 21:18

» [Photos]La RedZ
par Gazy83 Mer 10 Mai 2017 - 10:54

» Ma petite cerise !
par Djé91 Mar 9 Mai 2017 - 22:06

» 4000 euros de frais sur ma CR-Z, help !
par FAT le Christ 07 Sam 6 Mai 2017 - 21:06

» la comète blanche
par Kowalski Sam 6 Mai 2017 - 19:48

» [69] [Valentin] (Ex)futur cr-ziste ...
par Kowalski Sam 6 Mai 2017 - 19:41

» Références des accessoires Honda CR-Z
par Mr Ben Sam 6 Mai 2017 - 9:33

» le rôdeur de l'ouest
par nighoki Ven 5 Mai 2017 - 4:59

» Pneu 2ème monte
par tibal26 Jeu 4 Mai 2017 - 18:16

» Bonjour à tous!
par PhilZ Mer 3 Mai 2017 - 19:55

» [ENTRETIEN][SERVICE A - B] La Révision ou le Service Annuel
par darkvodka Mer 3 Mai 2017 - 9:42

» Présentation Cynical31
par Cynical31 Lun 1 Mai 2017 - 18:11

» Passage durites AVIA Goodridge
par Furtz Dim 30 Avr 2017 - 17:14

» [Suspension] Changer les ressorts seulement.
par Alollini Jeu 27 Avr 2017 - 12:28

» [80] [Crz sport 2010] Bonjour a tous
par Mr Ben Jeu 27 Avr 2017 - 9:48

» Echappement HKS , silencieux a vendre
par Kowalski Mer 26 Avr 2017 - 22:08

» Remplacement d'antenne...arrachée
par glaucoma Mer 26 Avr 2017 - 21:11

» La Watture à Graund !
par GraundVeiaijor Lun 24 Avr 2017 - 20:14

» CRZ et Ethanol sans reprog.
par Gazy83 Mer 19 Avr 2017 - 21:32

» [ENTRETIEN] [TOUT] [INFOS] [BIBLE] SERVICE MANUALS MANUELS
par davfloflo Mer 19 Avr 2017 - 18:15

» Remy des bouches du rhone
par nighoki Mer 19 Avr 2017 - 12:34

» [GOODIES] Stickers Logo du Forum
par baba76 Mer 19 Avr 2017 - 11:12

» Cache/Panneau de remplissage autoradio.
par Tienbasse Lun 17 Avr 2017 - 22:04

» Seuils de porte
par Djé91 Lun 17 Avr 2017 - 21:54

» Relais clignoteur
par Kowalski Lun 17 Avr 2017 - 21:01

» "Creux" lors de grosses accélérations...
par Gazy83 Lun 17 Avr 2017 - 17:45

» [Tu Sais que] Tu roules en CRZ quand...
par Kowalski Dim 16 Avr 2017 - 15:52

» [FREINAGE] [83] Le Luc avec Alollini
par Alollini Jeu 13 Avr 2017 - 17:39

» Phase 1 et 2: Les différences/ nouveautés et votre avis personnel.
par Djé91 Mer 12 Avr 2017 - 16:34

» Compresseur electrique
par Wako Mar 11 Avr 2017 - 21:24

» Les RDV du MIN Nantes (44)
par nighoki Mar 11 Avr 2017 - 8:28

» Musique en Bluetooth !
par le corse Sam 8 Avr 2017 - 23:04

» choix filtres à air
par regmugen Sam 8 Avr 2017 - 20:37

» [Max17] Honda CR-Z Luxury
par nighoki Sam 8 Avr 2017 - 5:13

» Autoradio : Vos réglages ?
par nighoki Sam 8 Avr 2017 - 4:29

» Concession Honauto Amiens
par Gazy83 Mer 5 Avr 2017 - 12:45

» [ADMISSION][K&N] Filtre à air K&N
par Kowalski Mar 4 Avr 2017 - 18:15

» Alex, 25 ans... Désormais possesseur d'une CRZ :)
par Kowalski Mar 4 Avr 2017 - 18:09

» [73] Hugo - Un Z de plus en savoie !
par Lexouille Dim 2 Avr 2017 - 23:16

» Nouveau crz dans 59
par hLeComte Dim 2 Avr 2017 - 12:28

» [17] Nouveau CRZ sur la cote atlantique
par hLeComte Dim 2 Avr 2017 - 12:27

» [ACCESSOIRE] Des enceintes pour avoir un meilleur son...
par Guark Ven 31 Mar 2017 - 17:49

» Lavage des sièges (Cuir)
par Guark Ven 31 Mar 2017 - 17:45

» Voyant Abs
par FAT le Christ 07 Ven 31 Mar 2017 - 8:52

» SP95 ou SP95-E10
par Alollini Ven 31 Mar 2017 - 8:25

» [93/30] [Le Corse] (futur) possesseur d'un Z
par Kowalski Mar 28 Mar 2017 - 23:45

» Besoin d'un conseil concernant la batterie de démarrage
par philos Mar 28 Mar 2017 - 15:45

» Vends jantes 17" + pneus
par Wako Dim 26 Mar 2017 - 18:11

» Emetteur/recepteur embrayage
par foupou Sam 25 Mar 2017 - 13:39

» Rassemblement japonaise dans le 13
par Woodee Sam 25 Mar 2017 - 9:58

» presentation
par glaucoma Sam 25 Mar 2017 - 9:02

Deezer
Découvrez la playlist team crz avec Max Boublil

Première panne

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Première panne

Message par Harchypter le Dim 10 Nov 2013 - 16:22

Salut les gars,
Ce mercredi, j'ai voulu (enfin) changer l'heure de l'autoradio pour la faire passer à celle d'hiver. Comme le véhicule était rentré dans le garage, j'ai allumé la lampe du plafonnier... que j'ai oubliée d'éteindre une fois l'opération accomplie. Je ne m'en suis aperçu que quelques heures plus tard (environ 4). La batterie avait déjà perdu trop d'énergie et ne parvenait pas à relancer le moteur électrique. Elle n'était pas complètement à plat car les lampes intérieures (plafonnier et portières) fonctionnaient encore et tout s'affichait sur le tableau de bord. L'odb indiquait toutefois, avec répétition, "problème ABS", "problème IMA"...
J'ai donc appelé l'assistance qui a confirmé que la batterie, bien que pas complètement à plat, devait être rechargée ce qui fut fait avec un coup de "boost" en une seconde. Selon le dépanneur, il est possible que, dans un tel cas, en laissant le contact enclenché, la batterie (traditionnelle) aille chercher l'énergie manquante dans le système IMA jusqu'à ce qu'elle en ait assez pour pouvoir lancer le moteur électrique, l'opération pouvant durer plusieurs minutes. Là, je suis un peu sceptique...
avatar
Harchypter
En Mode "SPORT"

Messages : 1753
Date d'inscription : 31/03/2011
Age : 40
Localisation : Hainaut (BE)

Revenir en haut Aller en bas

Re: Première panne

Message par resibud le Dim 10 Nov 2013 - 17:14

J'ai eu des problèmes moi aussi avec la batterie 12V (à plat) et c'était le même constat que toi... indicateur ABS, autoradio qui fait des siennes... aiguille du tableau de bord qui repart comme si je venais de remettre le contact.

Pour l'affirmation du dépanneur... je ne sais pas si l'IMA recharge la batterie 12V quand la clé est dans le contact mais que la Watture n'a pas été démarrée... Peut-être...c'est une bonne question. Je ne sais pas non plus s'il y a une limite (ou conditions) où l'IMA arrête de recharger la batterie 12V...

Ce que je pense c'est que la batterie 12V ne fournie pas assez de "jus" pour alimenter le contrôle (voir cerveau) de l'IMA. Donc incapable de démarrer la Watture.

Dans ma situation j'ai réussi à démarrer la Watture en la poussant sur 4 ou 5 mètres et en embrayant en 2e vitesse (clé dans le contact en position démarrage). Est ce qu'à ce moment le moteur IMA a généré assez de courant pour alimenter le contrôle IMA ? Ce n'est pas une voiture comme les autres c'est ce qu'on se rend compte dans ces situations...


Dernière édition par resibud le Dim 10 Nov 2013 - 17:29, édité 1 fois
avatar
resibud
En Mode "ECO"

Messages : 134
Date d'inscription : 16/02/2013

Revenir en haut Aller en bas

Re: Première panne

Message par Dreamcrz le Dim 10 Nov 2013 - 17:28

C'est intéressant de savoir si l'IMA peut recharger la batterie 12V quand la clef est dans le contact....cela éviterai la pose d'un "boost" ou d'un chargeur et pas mal de désagrément.

Si tel est le cas, ils ont vraiment pensé à tout ces JAP...

(Je pensais brancher un mano "voltmètre digital" sur cette bat. 12 V pour la surveiller, en cas d'utilisation des accessoires quand le moteur ne tourne pas==> mais à quel endroit???)
avatar
Dreamcrz
En Mode "ECO"

Messages : 174
Date d'inscription : 15/10/2013
Age : 51
Localisation : Belgique-Liège

Revenir en haut Aller en bas

Re: Première panne

Message par resibud le Dim 10 Nov 2013 - 17:37

En y repensant, s'il n'y a pas assez de courant pour alimenter le contrôle IMA, comment pourrait-il faire pour ordonner la recharge de la batterie 12V? Hmm il va nous falloir l'avis d'un spécialiste.
avatar
resibud
En Mode "ECO"

Messages : 134
Date d'inscription : 16/02/2013

Revenir en haut Aller en bas

Re: Première panne

Message par Harchypter le Dim 10 Nov 2013 - 19:30

Et bien, je propose de rééditer l'expérience: laisser le plafonnier allumé pendant 4 heures, mettre le contact, s'assurer que la batterie est suffisamment déchargée pour lancer le moteur, maintenir la clef dans la position "démarrage", attendre 15 à 20 minutes, essayer de démarrer et... observer.
Nan, nan, pas moi...
avatar
Harchypter
En Mode "SPORT"

Messages : 1753
Date d'inscription : 31/03/2011
Age : 40
Localisation : Hainaut (BE)

Revenir en haut Aller en bas

Re: Première panne

Message par resibud le Dim 10 Nov 2013 - 20:31

Pas si bête!!! Mais au lieu de décharger la batterie 12V de la Watture, on pourrait remplacer celle-ci par une batterie déjà déchargée. J'ajoute cela à ma "to do list". Razz
avatar
resibud
En Mode "ECO"

Messages : 134
Date d'inscription : 16/02/2013

Revenir en haut Aller en bas

Re: Première panne

Message par kaskal le Lun 11 Nov 2013 - 10:39

Petit joueur, Harchypter ! Cette panne n'en est pas une puisque tu expliques fort bien que tu as laissé la lumière, alors !

J'avais eu le même ennui avec ma Civic mais je m'étais dit qu c'était juste bien fait pour moi !

Un coup de booster et un peu de roulage et l'affaire est entendue !

En attendant, je sens poindre une nouvelle expérience mais, entre nous, vous ne croyez pas que l'IMA a suffisamment à faire comme ça ?  

_________________
avatar
kaskal
Est devenu une Légende

Messages : 9004
Date d'inscription : 31/03/2011
Localisation : entre rillettes et circuit 24

Revenir en haut Aller en bas

batterie 12v

Message par genre le Lun 11 Nov 2013 - 11:03

bjr ,un truc à ne jamais faire d'apres honda c'est de faire fonctionner l'auto radio pendant un petit 1/4 d'heure la voiture en stationnement car la batterie se décharge tres rapidement ,petite question quelle est la consommation de l'auto radio en watt ? A+
avatar
genre
MUGEN Addict

Messages : 661
Date d'inscription : 15/10/2012
Age : 65
Localisation : besançon

Revenir en haut Aller en bas

Re: Première panne

Message par Harchypter le Lun 11 Nov 2013 - 11:11

Cela m'étonne bcp car j'ai toujours cru que le son consommait très très peu!
avatar
Harchypter
En Mode "SPORT"

Messages : 1753
Date d'inscription : 31/03/2011
Age : 40
Localisation : Hainaut (BE)

Revenir en haut Aller en bas

Re: Première panne

Message par regmugen le Lun 11 Nov 2013 - 11:33

Moi ca m'est arrivé 2 fois de laisser l'autoradio en auto-stop, les 2 fois plus de 20 minutes, ben les 2 fois quand j'ai repris le volant l'ima a redemarré le moulin mais les 1eres minutes de roulages j'ai eut droit a une decharge complete de l'ima.

Bref, de toute facon,comme l'allumeur ne prends rien dans la tronche avec tout ces stop&start, jme dit autant couper le contact meme pour un arret de 10 min ou moins pour causer un coup.
avatar
regmugen
MUGEN Addict

Messages : 951
Date d'inscription : 06/05/2012
Age : 29
Localisation : bas-rhin

Revenir en haut Aller en bas

Re: Première panne

Message par resibud le Lun 11 Nov 2013 - 14:06

@Genre: si c'est vrai que laisser jouer l'auto-radio pendant 15min décharge la batterie, alors j'ai dû lui donner un "coup de mort" cet été car je suis allé au ciné-parc 2 fois. (ce qui expliquerait la panne de ma batterie 12V les jours suivants)

J'ai redémarré la Watture seulement à la fin du premier film (1h30 environ) pour avoir un peu de climatisation pour le 2e. Ce n'est pas une voiture faite pour les ciné-parc alors...
avatar
resibud
En Mode "ECO"

Messages : 134
Date d'inscription : 16/02/2013

Revenir en haut Aller en bas

Re: Première panne

Message par Kowalski le Lun 11 Nov 2013 - 16:05

Je suis super déçu, je voulais une vrais panne de Watture ... mais non, une panne du pilote   

Pour les étourdis faut remplacer les ampoules par des LED, fait d'origine dans le ZF2 si je ne me trompe.
avatar
Kowalski
MUGEN RR

Messages : 3874
Date d'inscription : 04/06/2012
Age : 46
Localisation : Nancy

Revenir en haut Aller en bas

Re: Première panne

Message par Dreamcrz le Lun 11 Nov 2013 - 16:27

Dans la ZF2 ce sont bien des LED's mais l'autoradio avec ces 360W doit consommer un Max...(suivant le niveau du volume)
Mais dans les "bouchons", avec l'autoradio en service, Start-stop fréquents, la batterie 12V va-t-elle tenir le coup???
Ce serait le comble de ne plus pouvoir redémarrer dans un bouchon en plein été lors d'un départ en vacances....à cause d'une petite batterie 12V déchargée alors qu'il y en a une grosse dans le coffre....
Ne faudrait-il pas mieux laisser tourner le moteur en cas d'arrêts fréquents et prolongés...je ne vois dès lors plus l'avantage de cette Watture
avatar
Dreamcrz
En Mode "ECO"

Messages : 174
Date d'inscription : 15/10/2013
Age : 51
Localisation : Belgique-Liège

Revenir en haut Aller en bas

Re: Première panne

Message par Harchypter le Lun 11 Nov 2013 - 17:49

Moi aussi, j'en ai une grosse, mais ça n'a pas suffit pour la faire redémarrer! 
avatar
Harchypter
En Mode "SPORT"

Messages : 1753
Date d'inscription : 31/03/2011
Age : 40
Localisation : Hainaut (BE)

Revenir en haut Aller en bas

Re: Première panne

Message par resibud le Lun 11 Nov 2013 - 18:56

@Dreamcrz: je pense que le "stop and start" est bien géré par la Watture même avec l'auto-radio qui fonctionne. La Watture ne s'arrêtera pas si elle constate que le niveau de charge de la batterie 12V est bas.

Cependant, si tu fais comme moi un jour et que tu la forces à s'arrêter par la clé alors qu'elle avait décidé de rester en marche...il se peut que tu finisses par avoir des problèmes... (surtout n'essaie pas cela si ta batterie donne des signes de faiblesse et que tu es au service au volant d'un restaurant, tu devras pousser comme j'ai fait Razz)

Pour éviter l'arrêt de la Watture il y a plein de p'tits trucs... que j'ai déjà lu par-ci par là sur ce forum.
avatar
resibud
En Mode "ECO"

Messages : 134
Date d'inscription : 16/02/2013

Revenir en haut Aller en bas

Re: Première panne

Message par kaskal le Lun 11 Nov 2013 - 21:13

On se calme, les angoissés de la loose énergétique ! On n'a pas encore entendu parler de panne avec cette watture.... alors, maintenant, si vous voulez en inventer, libre à vous ! Mais le plus difficile dans l'histoire, c'est de prouver par A + B ce que vous exposez ! Je vous souhaite dès lors bon courage !

Et si toutefois, votre watture vous faisait faux bond, alors le propos, aussi dévastateur soit-il, prendrait de la saveur pour chacun de nous ! Y'a plus qu'à attendre, hein ?


Du coup, je vais remanger des nems au crabe, j'ai comme un creux, là !

Satire à boulets rouges:

Suspect 


Dernière édition par kaskal le Mar 12 Nov 2013 - 8:39, édité 1 fois

_________________
avatar
kaskal
Est devenu une Légende

Messages : 9004
Date d'inscription : 31/03/2011
Localisation : entre rillettes et circuit 24

Revenir en haut Aller en bas

La nuit portant conseil...

Message par kaskal le Mar 12 Nov 2013 - 8:14

@Dreamcrz a écrit:Ce serait le comble de ne plus pouvoir redémarrer dans un bouchon en plein été lors d'un départ en vacances.... à cause d'une petite batterie 12V déchargée alors qu'il y en a une grosse dans le coffre....
Ne faudrait-il pas mieux laisser tourner le moteur en cas d'arrêts fréquents et prolongés... je ne vois dès lors plus l'avantage de cette Watture
Et si, quand dans un bouchon, quelle que soit la saison, le stop & start ne se déclenchait pas (donc le moteur ne s'arrêtait pas comme d'habitude), cela signifierait-il que l'Intelligence Power Unit aurait repéré une petite faiblesse du côté de la batterie et ne déclencherait pas l'arrêt du moteur afin de recharger cette dernière ?

En effet, je pense que chacun de nous aura repéré que parfois le S&S ne se déclenche pas alors que les barrettes IMA sont au taquet, du coup on peut penser qu'il y a un dysfonctionnement quelque part.... et si ce n'était pas le cas ?

La question est posée et ce serait rassurant pour tout le monde qu'un féru en IPU ou en électricité ramène sa science en mode ESPLIK.... Appel à toutes le radios, libres ou pas !

_________________
avatar
kaskal
Est devenu une Légende

Messages : 9004
Date d'inscription : 31/03/2011
Localisation : entre rillettes et circuit 24

Revenir en haut Aller en bas

Re: Première panne

Message par aLba le Dim 23 Mar 2014 - 18:37

Putain j'ai actuellement le même souci... je viens de laisser le contact avec le mp3 pendant 10min max, l'autoradio se coupe et plus moyen de démarrer...

Il ne se passe plus rien... je sais pas trop quoi faire...
avatar
aLba
En Mode "NORMAL"

Messages : 385
Date d'inscription : 02/10/2013
Age : 33
Localisation : Brest

Revenir en haut Aller en bas

Re: Première panne

Message par crzmilano le Dim 23 Mar 2014 - 18:49

@aLba a écrit:Putain j'ai actuellement le même souci... je viens de laisser le contact avec le mp3 pendant 10min max, l'autoradio se coupe et plus moyen de démarrer...

Il ne se passe plus rien... je sais pas trop quoi faire...
Est ce que ton compteur s'allume encore ou pas ??
avatar
crzmilano
MUGEN RR

Messages : 3435
Date d'inscription : 03/04/2011
Age : 29
Localisation : Belgicanie et Brusseleir

Revenir en haut Aller en bas

Re: Première panne

Message par Alollini le Dim 23 Mar 2014 - 19:08

Sort tes câbles de démarrage et fait du stop, avec ta belle gueule y a bien une voiture qui va s'arrêter pour te donner un coup de pinces.

_________________
CR-Z GT White "Blue Inside" | Alollini CR-Z TV Channel | So-WAT en vidéo !
CR-Z CARBON KOMPRESSOR JACKSON RACING
So-WAT 7 : j'y étais !
"Si nous savions ce que nous faisons, cela ne s'appellerait plus de la recherche." A. Einstein
avatar
Alollini
Est devenu une Légende

Messages : 6292
Date d'inscription : 31/03/2011
Age : 41
Localisation : Nice

http://www.espacelollini.com/

Revenir en haut Aller en bas

Re: Première panne

Message par aLba le Dim 23 Mar 2014 - 19:37

Voilà j'ai poussé sur 5m et vrouuum... 

Un peu abusif cette histoire... "Problème ABS" "Problème Airbag" et plus rien ^^


Edit  : oui tout s'allume sauf l'auto radio. J'ai mis un coup de pince avec une clio essence mais ça n'a pas eu l'air d'y changer grand chose...
avatar
aLba
En Mode "NORMAL"

Messages : 385
Date d'inscription : 02/10/2013
Age : 33
Localisation : Brest

Revenir en haut Aller en bas

Re: Première panne

Message par Alollini le Lun 24 Mar 2014 - 10:59

l'autoradio ne s'allume pas du tout ou bien il te demande le code ?

ps: les problemes d'abs etc c'est que ta batterie 12 est fortement déchargée.
--> dans ce cas tous les systemes se coupent les uns apres les autres.

_________________
CR-Z GT White "Blue Inside" | Alollini CR-Z TV Channel | So-WAT en vidéo !
CR-Z CARBON KOMPRESSOR JACKSON RACING
So-WAT 7 : j'y étais !
"Si nous savions ce que nous faisons, cela ne s'appellerait plus de la recherche." A. Einstein
avatar
Alollini
Est devenu une Légende

Messages : 6292
Date d'inscription : 31/03/2011
Age : 41
Localisation : Nice

http://www.espacelollini.com/

Revenir en haut Aller en bas

Re: Première panne

Message par aLba le Lun 24 Mar 2014 - 18:20

Pas de code demandé, juste... rien...

Oui je pense que c'était ça, la 12v... c'est dingue la vitesse à laquelle est s'est déchargée... Qu'est ce que consomme lors de la mise en contact ? Les feux à led ? l'autoradio ?

Un petit coup de recharge sur secteur ? J'ai failli la débrancher et la rebrancher pour voir..
avatar
aLba
En Mode "NORMAL"

Messages : 385
Date d'inscription : 02/10/2013
Age : 33
Localisation : Brest

Revenir en haut Aller en bas

Re: Première panne

Message par Kowalski le Lun 24 Mar 2014 - 18:49

C'est étrange moi qui laisse la mienne souvent en "veilleuse" avec les anti-brouillard (LED) quand je vais au pain ou chercher du cache, souvent 5 bonnes minute .... jamais eu de pb.  scratch
avatar
Kowalski
MUGEN RR

Messages : 3874
Date d'inscription : 04/06/2012
Age : 46
Localisation : Nancy

Revenir en haut Aller en bas

batterie 12v

Message par genre le Lun 24 Mar 2014 - 18:57

Se servir du poste uniquement quand le moteur tourne car il en bouffe des watts.
avatar
genre
MUGEN Addict

Messages : 661
Date d'inscription : 15/10/2012
Age : 65
Localisation : besançon

Revenir en haut Aller en bas

Re: Première panne

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum