Le forum francophone des pasionnés du honda Cr-Z

So-Wat 2018
C'est fini, à l'année prochaine !!
On en parle
Une nouvelle section
pour la vente
de vos Z est en place

Un appel au don
pour aider le forum
Vous êtes intéressés?


Connexion

Récupérer mon mot de passe

Derniers sujets

» Changement du silencieux
par Buzzy76 Aujourd'hui à 12:30

» Nouveau ici !
par Buzzy76 Aujourd'hui à 12:22

» Help Gocan ressort Eibach
par Kuma Hier à 16:46

» Roue de secours
par Véver Sam 18 Aoû 2018 - 22:27

» [59] [Benoît] [Onelove59] c'est moi!
par Véver Sam 18 Aoû 2018 - 22:15

» Qui a déjà porté son huile pour faire faire la vidange ?
par Gazy83 Mer 15 Aoû 2018 - 10:56

» Aujourd'hui j'ai croisé ...
par tony91 Mar 14 Aoû 2018 - 22:29

» A y est une Z dans mon garage ^^
par Kowalski Mar 14 Aoû 2018 - 19:55

» Vends Mazda 2 , 115cv , essence
par Gazy83 Lun 13 Aoû 2018 - 22:04

» L'accoudoir
par Kuma Lun 13 Aoû 2018 - 16:16

» [FREINAGE] Les freins de la CR-Z
par Gazy83 Lun 13 Aoû 2018 - 11:26

» Eclairage intérieur, fusible hs?
par Guark Dim 12 Aoû 2018 - 18:52

» case P.3 carte grise
par Gazy83 Ven 10 Aoû 2018 - 14:58

» Présentation Trishelieu
par Erza Ven 10 Aoû 2018 - 10:21

» Mon premier post !!
par Erza Ven 10 Aoû 2018 - 10:06

» La voici, la voilà :)
par Kowalski Ven 10 Aoû 2018 - 0:11

» Enfin franchi le pas ! :D
par Kowalski Ven 10 Aoû 2018 - 0:08

» Près câblage de l'auto
par Kowalski Ven 10 Aoû 2018 - 0:00

» Besoin d'un avis sur une petite annonce
par Kowalski Jeu 9 Aoû 2018 - 23:53

» Programmation ? Boitier pour passage à l'Ethanol
par adrien4101 Mar 7 Aoû 2018 - 12:56

» [29/44] CRZ Mectra Tibal26
par tibal26 Sam 28 Juil 2018 - 20:14

» Bientôt un an avec ma CRZ.
par Kowalski Sam 28 Juil 2018 - 17:08

» Quelle huile de boite ?
par Gazy83 Sam 28 Juil 2018 - 13:38

» Support de rétroviseur
par Gédérick Sam 28 Juil 2018 - 12:57

» Changement de pneus sur jante Electra 17 pouces
par tibal26 Ven 27 Juil 2018 - 23:28

» Questions diverses
par Gazy83 Jeu 26 Juil 2018 - 20:05

» [question] Climatisation [AlaCon] y en a ou bien?
par Gazy83 Jeu 26 Juil 2018 - 20:00

» Comment fonctionne le Start/Stop
par Kowalski Jeu 26 Juil 2018 - 19:56

» [ZF1] Miss White Pearl #HoMySeeD
par Kowalski Mer 25 Juil 2018 - 17:58

» Changement d'autoradio
par TiFlo76 Mer 25 Juil 2018 - 15:16

» Autoradio et téléphonie
par foupou Mer 25 Juil 2018 - 14:36

» Carte grise
par Pascal78114 Mer 25 Juil 2018 - 13:11

» VIDANGE avis
par philos Mer 25 Juil 2018 - 12:23

» Occasion, je vérifie quoi ?
par Gazy83 Dim 22 Juil 2018 - 20:27

» Boite à gants
par Kowalski Ven 20 Juil 2018 - 23:29

» [29/44] [Thibaut] Présentation Tibal26
par Kowalski Jeu 19 Juil 2018 - 18:52

» Assurance, trucs, astuces... Etre bien assuré et couvert
par Gazy83 Jeu 19 Juil 2018 - 0:07

» [Guide] Le poids des jantes aftermarket
par Kowalski Mer 18 Juil 2018 - 19:42

» Guide Echappement (Scan jap.)
par baba76 Sam 14 Juil 2018 - 13:02

» Erza au volant
par Teradélie Ven 6 Juil 2018 - 8:55

» L'ultra DOT4 de chez Honda.
par Teradélie Jeu 5 Juil 2018 - 19:34

» Nouvel adhérent
par Teradélie Jeu 5 Juil 2018 - 11:13

» [ethanol] Bioethanol E85 [APPROVED !!!]
par Gazy83 Mer 4 Juil 2018 - 9:25

» présentation gotcrz
par Kowalski Mar 3 Juil 2018 - 20:23

» Sunday Automobiles / Partenariat Detailing Team CRZ
par nighoki Dim 1 Juil 2018 - 14:28

» Changement disques et plaquettes
par nighoki Dim 1 Juil 2018 - 7:37

» Souci avec poignée extérieure coté conducteur
par gotcrz Jeu 28 Juin 2018 - 20:17

» [Conso] Ethanol E10 E85 et biocarburants.
par Malkathar Mer 27 Juin 2018 - 18:31

» [73] Manu (LFE)
par Gazy83 Mer 27 Juin 2018 - 17:39

» Aïe, ça bascule plus !
par Teradélie Mer 27 Juin 2018 - 16:26


    problème passage 1ere vitesse

    Partagez
    avatar
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 34
    Localisation : Maisons alfort

    problème passage 1ere vitesse

    Message par tarfouf le Ven 7 Nov 2014 - 9:43

    Hello les loulous, j'ai besoin de votre avis !

    Voila c'est un fait avéré, le passage de la 1ere vitesse est problématique ! Elle accroche une fois sur deux et refuse meme parfois de passer  . J'ai tout essayer pour voir si j'avais pas un problème dans mes mains mais non.
    Tout le reste est nikel , marche arrière aussi. Ca ne ressemble pas a un prob d'embrayage.
    Elle a 2 ans et 47mkm... je la pose chez Honda St maur jeudi matin.

    Mais j'aimerai vos avis, savoir si je suis un cas unique !

    Est-ce que quelqu'un a les mêmes symptômes ou proches ? Des soucis de BVM ont-ils été référencés? Est-ce que Balavoine a été assassiné ?
    avatar
    kaskal
    Est devenu une Légende

    Messages : 9014
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    Re: problème passage 1ere vitesse

    Message par kaskal le Ven 7 Nov 2014 - 10:05

    Est-il besoin de communiquer avec l'au-delà pour trouver la réponse à ton énigme... va savoir ? Ce dont je me souviens, de manière plus terre à terre, quant à des problèmes de boite récalcitrante, c'était pour le passage de la marche arrière ! En effet, sur le manuel, une petite manipulation est expliquée pour passer ce rapport sans encombre... mais de là à dire que ce serait la cause de ton souci récurrent, je ne m'y hasarderais pas !
    En attendant, tu peux toujours essayer d'aller faire buter ton levier vers la droite (en position point mort) et voir si ça aide (ou pas) au passage de ton premier rapport...
    Mais si c'était ça la cause, y'aurait déjà plus d'un hélicoptère qui se serait crashé, hé, hé !


    _________________
    avatar
    foupou
    En Mode "NORMAL"

    Messages : 264
    Date d'inscription : 06/06/2011

    Re: problème passage 1ere vitesse

    Message par foupou le Ven 7 Nov 2014 - 10:24

    C'est un problème classique à froid je pense. Quand ca m'arrive je fais un passage en 3 et ca passe après, comme pour la marche arrière.
    avatar
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 34
    Localisation : Maisons alfort

    Re: problème passage 1ere vitesse

    Message par tarfouf le Ven 7 Nov 2014 - 12:04

    Kaskal ma marche est arrière est AL dente Smile
    juste cette première vitesse mais je vais essayer ta technique de la butée droite pour accrocher la une sans encombre. Ce symptôme est vraiment quand le moteur est au point mort. Je rétrograde que très rarement en une, je suis plutôt adepte de la 2nd puis point mort.
    Après je ne connais pas l'ancien proprio et ses méthodes de pilotages ^^

    Foupou, justement moi c est plutot l'inverse à froid nickel ou presque , a chaud sa merde.

    Peut-être une vidange de boite peut corriger le problème mais ca me parait trop facile..
    avatar
    valentin
    MUGEN Addict

    Messages : 881
    Date d'inscription : 21/02/2012
    Age : 28
    Localisation : LYON

    Re: problème passage 1ere vitesse

    Message par valentin le Ven 7 Nov 2014 - 12:13

    C'est marrant ce topic, parce que depuis 2 semaines j'ai l'impression que ma 1ere est devenu difficile à passer !

    ça coincide avec l'arrivée du froid à Lyon... surement aucun rapport mais bon.

    Pareil,au redémarrage d'un feu rouge,stop... je sens que la première bloque 1x sur 6 je dirais...

    souvent je met la seconde puis repasse en première et là ça marche.

    Je ne fais que des petits trajets depuis ces 2 semaines donc peut être que la boite n'a pas le temps de chauffer...(12km , 40min,ville)
    avatar
    Lexouille
    MUGEN RR

    Messages : 2410
    Date d'inscription : 12/09/2013
    Age : 28
    Localisation : 77 Montereau Fault Yonne

    Re: problème passage 1ere vitesse

    Message par Lexouille le Ven 7 Nov 2014 - 12:51

    Ça m'arrive de temps à autre, exclusivement lorsque je n'enchaîne que des petits trajets et que dehors il fait légèrement frais...là, après un aller retour dans le Nord, ça ne le fait plus... ptet que... mais je ne suis pas sûr de ma conclusion, ça me paraît bizarre Laughing


    _________________
    CR-Z LUXURY BLUE "Light Grey insaïde" | Lexouille CR-Z TV CHANNEL | So-WAT en vidéo !
    CR-Z CARBON (mais juste derrière et un peu dedans) ATMOSPHÉRIQUE I-VTEC
    So-Wat 7 : j'y serai !

    "Si nous faisions ce que nous savons, cela ne se rechercherait plus de l'appel." . Nietsnie
    avatar
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 34
    Localisation : Maisons alfort

    Re: problème passage 1ere vitesse

    Message par tarfouf le Ven 7 Nov 2014 - 14:00

    Bon des problème sensiblement identique, personnellement je ne fais que des petits trajets ou des bouchons (vive paris qui disent les gens... région merdique oui), excepté le mois dernier pour la ramener de bordeaux. Je fais un aller retour dans le Nord demain je vais voir si il y a une amélioration également. J'attends aussi le verdict de Honda, sachant qu'elle est encore sous garantie, j'espère ne pas être trop embêté.
    avatar
    glaucoma
    MUGEN RR

    Messages : 2375
    Date d'inscription : 31/03/2011
    Age : 38
    Localisation : Drôme Provençale

    Re: problème passage 1ere vitesse

    Message par glaucoma le Ven 7 Nov 2014 - 14:21

    Ça a donc l'air bien commun comme petit problème. Pour moi aussi des fois elle passe mal cette 1er, mais rien qui ne m'ait jamais laissé immobilisé au milieu de la chaussée. La vidange de la boite de mon CRZ est justement en train d'être faite, je donnerai mon ressenti sur le mieux si il y'en a.
    avatar
    Kowalski
    MUGEN RR

    Messages : 4532
    Date d'inscription : 04/06/2012
    Age : 47
    Localisation : Nancy

    Re: problème passage 1ere vitesse

    Message par Kowalski le Ven 7 Nov 2014 - 15:59

    C'est vrais que parfois la première ou la marche arriérè sont un poil récalcitrantes, quand je sens que c'est plus dur que de normal un simple "aller retour" rapide de la pédale d'embrayage au point mort suffit pour que ça passe chez moi.
    avatar
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 34
    Localisation : Maisons alfort

    Re: problème passage 1ere vitesse

    Message par tarfouf le Ven 7 Nov 2014 - 16:06

    De mon coté rien de catastrophique non plus, mais comme je suis dans les bouchon 70% du temps, ca m'arrive 20 x par heure lol!

    Elle passe mais en accrochant, 1 ou 2 fois seulement j'ai du m'y reprendre pour la passer.

    Donc je me fais peut-être du soucis pour rien.
    avatar
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 34
    Localisation : Maisons alfort

    Re: problème passage 1ere vitesse

    Message par tarfouf le Ven 7 Nov 2014 - 16:07

    Glaucoma, ton avis apres vidange m’intéresse fortement Smile
    avatar
    crzmilano
    MUGEN RR

    Messages : 3470
    Date d'inscription : 03/04/2011
    Age : 30
    Localisation : Belgicanie et Brusseleir

    Re: problème passage 1ere vitesse

    Message par crzmilano le Sam 8 Nov 2014 - 23:59

    J'ai aussi ce "souci" mais quand je veux passer la une, et qu'elle cale : je fais deux et je remets la une et cha va tout seul.

    Pour la marche arrière, je fais soit une-deux soit (si elle cale) je mets la marche arrière et je relâche doucement la pédale doucement et ça passe. 

    Mon avis personnel sur ces calages de vitesses, c'est sans doute les dents d'engrenage qui sont pas aligner et bute entre elles au lieu de s'emboîter.
    avatar
    glaucoma
    MUGEN RR

    Messages : 2375
    Date d'inscription : 31/03/2011
    Age : 38
    Localisation : Drôme Provençale

    Re: problème passage 1ere vitesse

    Message par glaucoma le Dim 9 Nov 2014 - 9:21

    @tarfouf a écrit:Glaucoma, ton avis apres vidange m’intéresse fortement Smile

    J'ai juste eu le temps de revenir avec ma Watture de la concession d'Orange, donc je ne peux pas encore te dire si la première va mieux passer.
    Mais je sens bien que ça glisse mieux là-dedans, après à savoir si c'est parce que la boite était bien chaude ou parce que la facture, l'entetien et le bon parfum de propre dans l'auto me donnent un effet placébo...
    avatar
    jim

    Messages : 39
    Date d'inscription : 10/10/2014

    Re: problème passage 1ere vitesse

    Message par jim le Dim 9 Nov 2014 - 14:37

    Même problème! Je suis rassuré il n'y a pas que moi de concerné, je réalise exclusivement des petits trajets en semaine (4x10km) journalier, j'espère juste que ce petit désagrément n'aura pas des répercussions au fil du temps... C'est le seul point négatif que je peux faire a ce jour
    avatar
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 34
    Localisation : Maisons alfort

    Re: problème passage 1ere vitesse

    Message par tarfouf le Lun 10 Nov 2014 - 12:57

    Glaucoma vite roule, rouleeeeeeeeeeee !

    Bon moi apres 500 bornes ce week, la première accroche beaucoup moins, par contre la marche arriere bloque apres son passage pour revenir sur la première.... j'y comprend rien.

    Jim, on a vraiment le même problème, je ne fais quasi que des petits trajets, et les symptômes sont la et je sais qu'ils vont revenir. Je pense qu'il y a quand même un rapport avec cette huile de boite. Je vais en parler au garagiste jeudi, on verra bien ^^ déjà que je dois lui montrer mon feux arrière aquarium, il va être content de m'avoir en nouveau client cheers
    avatar
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 34
    Localisation : Maisons alfort

    Re: problème passage 1ere vitesse

    Message par tarfouf le Lun 10 Nov 2014 - 12:58

    Si elle bloque, la technique 2eme-1ere marche très bien par contre
    avatar
    glaucoma
    MUGEN RR

    Messages : 2375
    Date d'inscription : 31/03/2011
    Age : 38
    Localisation : Drôme Provençale

    Re: problème passage 1ere vitesse

    Message par glaucoma le Mar 11 Nov 2014 - 11:19

    Oui ! j'ai roulé ! pour mon plus grand plaisir avec les sièges tous propres qui sentent bon Wink. Mais revenons en à nos pignons... Boite bien chaude sur la route entre Montelimard et Lédenon pour aller voir la Blue Inside tourner sur circuit (et surtout pour le resto après !). La première fait exactement pareil après la vidange de boite (une fois sur tout le trajet), mais je sens une différence dans le bon sens pour le reste de l'utilisation.
    avatar
    Kowalski
    MUGEN RR

    Messages : 4532
    Date d'inscription : 04/06/2012
    Age : 47
    Localisation : Nancy

    Re: problème passage 1ere vitesse

    Message par Kowalski le Mar 11 Nov 2014 - 15:43

    Il a ramené du gravier en souvenir Alex ?? lol!
    avatar
    CR-(X)Zibit

    Messages : 24
    Date d'inscription : 12/10/2014
    Age : 22
    Localisation : Bar Le Duc

    Re: problème passage 1ere vitesse

    Message par CR-(X)Zibit le Mar 11 Nov 2014 - 21:43

    Aaaaah je suis content de voir que je ne suis pas le seul à avoir un peu de mal à passer la première, je me suis dit que c'est peut être un problème uniquement chez moi ! Mais je ne m'en plein pas trop quand même ça reste supportable, ce n'est pas à chaque fois quoi (Alors que je fais beaucoup de petits trajets comme la majorité d'entre vous à ce que j'ai lu).

    Sinon la marche arrière est un peu récalcitrante il faut bien le dire, mais comme sur toutes les voitures à boite manuelle..
    avatar
    jim

    Messages : 39
    Date d'inscription : 10/10/2014

    Re: problème passage 1ere vitesse

    Message par jim le Mer 12 Nov 2014 - 11:37

    tarfouf ta voiture est a l'abris ou dort dehors, huile chaude moi ca va a peu prêt bien
    avatar
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 34
    Localisation : Maisons alfort

    Re: problème passage 1ere vitesse

    Message par tarfouf le Mer 12 Nov 2014 - 12:47

    Finalement, nous sommes pas mal, j'avoue des doutes quand j'ai rédigé je sujet.
    Jim m'a voiture dors dehors, et oui il y a une grande différence à froid à chaud, je pense que le problème vient de l'huile. Mais j'ai jamais connu cela sur mes anciennes voitures.
    Glauco, dommage que cela n'est pas résolu le problème, tu sais quelle huile ils t'ont mis ? la meme que l'origine?
    Quelqu'un sait si certaines huiles de boite montent plus vite en température ?

    Perso ma grande peur c'est que cela use prématurément la bvm
    avatar
    fabrs
    En Mode "NORMAL"

    Messages : 390
    Date d'inscription : 21/01/2013
    Age : 43
    Localisation : haute savoie

    Re: problème passage 1ere vitesse

    Message par fabrs le Mer 12 Nov 2014 - 14:40

    tartouf sur la civic le faîte de vidanger et purger le petit bocal de liquide de frein(dot4) comme la commande d' embrayage est hydraulique améliore bien les passage des rapport de plus la pédale est plus souple.
    j ai purger le liquide sur ma crz et depuis ma boite est moins raide à chaque changement de rapports,s' est très facile la vis de purge se situe entre le moteur et le radiateur.
    http://www.civicyume.com/viewtopic.php?p=434818&f=36&sid=205f6161fb45da6a97ba9720ad052c3b

    bon il faut un accés pour voir le liens
    citation:Merci encore une fois Démon pour tout ça !! C'est a été une super journée, découverte niveau mécanique, découverte humaine.
    Je ne sais pas si ça viens de moi, mais suite au changement du liquide d'embrayage, le passage des vitesses est plus souple.
    avatar
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 34
    Localisation : Maisons alfort

    Re: problème passage 1ere vitesse

    Message par tarfouf le Mer 12 Nov 2014 - 15:03

    Fabrs,

    Merci pour le tuyau ! bon je viens de creer un  compte mais je ne suis pas autorisé tout de même à voir ce topic, je ne dois pas être gold member  lol!

    Honnêtement je ne savais pas que vidanger et purger le liquide de frein améliorait la commande d'embrayage. Jamais fait sur mes voitures, uniquement sur mes becanes, le principe doit pas être bien différent. Je vais me pencher la dessus!
    avatar
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 34
    Localisation : Maisons alfort

    Re: problème passage 1ere vitesse

    Message par tarfouf le Jeu 13 Nov 2014 - 13:07

    Voiture déposée ce matin chez Honda St Maur, pour eu aucun problème de connu sur la BVM du crz.
    avatar
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 34
    Localisation : Maisons alfort

    Re: problème passage 1ere vitesse

    Message par tarfouf le Ven 14 Nov 2014 - 12:43

    Bon, verdict du garage, il y a bien un problème, ce n'est pas normal.

    Première étape vidange de boite , facturé 45€ , le véhicule est sous garantie mais j'ai pas voulu faire chier pour le moment ^^

    Si le problème persiste, les recherches seront approfondies... je la récupére ce soir, w8 & see

    Contenu sponsorisé

    Re: problème passage 1ere vitesse

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 21 Aoû 2018 - 14:04