Le forum francophone des pasionnés du honda Cr-Z

Une nouvelle section
pour la vente
de vos Z est en place

Un appel au don
pour aider le forum
Vous êtes intéressés?


SO-WAT 2019
Parce que...
SO-WAT !


Connexion

Récupérer mon mot de passe

Derniers sujets

» réparation capteur stationnement à 5 euros
par Véver Mar 21 Mai 2019 - 21:05

» CR-Z Luxury Pack Electra bleue CédRicZ89
par CédRicZ89 Mar 21 Mai 2019 - 20:44

» Depuis les 90000Km quelques signes de faiblesse
par Véver Mar 21 Mai 2019 - 20:01

» Manuel d'atelier
par lobo Mar 21 Mai 2019 - 19:40

» Vitre de rétroviseurs
par Kowalski Mar 21 Mai 2019 - 19:35

» Batterie à plat ce matin après avoir laissé les feux allumés
par Kowalski Lun 20 Mai 2019 - 19:56

» Une CR-Z en Ardèche
par Maladresse Sam 18 Mai 2019 - 12:18

» Sinacle CR-Z
par Kuma Ven 17 Mai 2019 - 15:33

» CR-Z phase 2 mais avec une plaque ZF1 ?
par Kowalski Jeu 9 Mai 2019 - 14:31

» manu du 86
par Gazy83 Mar 7 Mai 2019 - 16:39

» presentation
par Gazy83 Lun 6 Mai 2019 - 13:43

» Radars de recul : démontage
par delsolsub Sam 4 Mai 2019 - 12:08

» [ethanol] Bioethanol E85 [APPROVED !!!]
par Gazy83 Sam 27 Avr 2019 - 11:41

» Programmation ? Boitier pour passage à l'Ethanol
par Gazy83 Sam 27 Avr 2019 - 11:28

» [Corée du Sud] [Woodee] Bonjour à tous de Woodee,
par Woodee Jeu 25 Avr 2019 - 20:44

» david du jura
par Kowalski Jeu 25 Avr 2019 - 19:37

» [CONSO] STATISTIQUES DES 3 DERNIERS CYCLES DE CONDUITE
par Kowalski Jeu 25 Avr 2019 - 18:34

» [75] Présentation de CrZero
par Gazy83 Sam 20 Avr 2019 - 17:17

» Garage HONDA CARCASSONNE (11)
par lobo Lun 15 Avr 2019 - 19:42

» Nouveau Contrôle Technique
par Lex83 Ven 12 Avr 2019 - 13:16

» Phare terni
par Gazy83 Lun 8 Avr 2019 - 21:39

» A y est une Z dans mon garage ^^
par Gazy83 Lun 8 Avr 2019 - 21:05

» Bonjour du petit nouveau
par Mike83 Sam 6 Avr 2019 - 17:08

» Avis sur la concession de la Garde (83)
par Mike83 Mer 3 Avr 2019 - 14:59

» [83]Gazy du Var
par Gazy83 Lun 1 Avr 2019 - 11:37

» Silencieux Inoxcar + decata Tegiwa
par Gazy83 Dim 31 Mar 2019 - 16:27

» [électricité] Batterie 12V et Honda CR-Z hybrid IMA
par Gazy83 Lun 25 Mar 2019 - 19:29

» Les bougies
par Gazy83 Dim 24 Mar 2019 - 11:23

» Démontage du plafonnier
par Gazy83 Jeu 21 Mar 2019 - 21:11

» MagicCar Crz Sport Blanche
par Kowalski Jeu 21 Mar 2019 - 19:57

» [29/44] [Thibaut] Présentation Tibal26
par Gazy83 Jeu 21 Mar 2019 - 10:40

» [69] [Valentin] nouveau BRZiste
par nath Dim 17 Mar 2019 - 19:38

» Concession du Crès
par Taz34 Jeu 14 Mar 2019 - 0:20

» Quel additif carburant ?
par Gazy83 Lun 11 Mar 2019 - 22:35

» Présentation - bntk
par Guark Dim 10 Mar 2019 - 18:00

» Dimensions jantes admissible AV/AR
par Tyr Ven 8 Mar 2019 - 19:10

» Débrayage en mode sport
par Gazy83 Dim 3 Mar 2019 - 17:21

» [Tu Sais que] Tu roules en CRZ quand...
par Teradélie Jeu 28 Fév 2019 - 14:36

» Article de notre voiture dans un des derniers Autoplus.
par Teradélie Jeu 28 Fév 2019 - 12:42

» Little kaiju
par Gazy83 Mar 26 Fév 2019 - 20:48

» Avis concession de Béziers?
par Taz34 Mar 26 Fév 2019 - 15:22

» Recherche Pare-Choc avant urgent
par CRZ4midable Mar 26 Fév 2019 - 0:24

» Conseils changement amortisseurs
par Climbatize Dim 24 Fév 2019 - 19:10

» Concession Honda Saint-Just (27)
par baba76 Sam 23 Fév 2019 - 18:41

» Demande de référence d'huile sur facture
par baba76 Sam 23 Fév 2019 - 18:34

» Recherche Siège côté conducteur CRZ ou banquette Luxury.
par Gazy83 Ven 22 Fév 2019 - 20:27

» CR-Z à PuNiSHeR
par PuNiSHeR Ven 22 Fév 2019 - 18:26

» [électricité] Batterie 12V usure rapide ?
par Alollini Ven 22 Fév 2019 - 15:40

» Présentation Emmanuel du 34
par nighoki Jeu 21 Fév 2019 - 17:14

» Garage Honda Epagny (74, près d'Annecy)
par Kuma Lun 18 Fév 2019 - 17:23


    problème passage 1ere vitesse

    tarfouf
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 35
    Localisation : Maisons alfort

    problème passage 1ere vitesse Empty problème passage 1ere vitesse

    Message par tarfouf le Ven 7 Nov 2014 - 9:43

    Hello les loulous, j'ai besoin de votre avis !

    Voila c'est un fait avéré, le passage de la 1ere vitesse est problématique ! Elle accroche une fois sur deux et refuse meme parfois de passer  problème passage 1ere vitesse 2154282041 . J'ai tout essayer pour voir si j'avais pas un problème dans mes mains mais non.
    Tout le reste est nikel , marche arrière aussi. Ca ne ressemble pas a un prob d'embrayage.
    Elle a 2 ans et 47mkm... je la pose chez Honda St maur jeudi matin.

    Mais j'aimerai vos avis, savoir si je suis un cas unique !

    Est-ce que quelqu'un a les mêmes symptômes ou proches ? Des soucis de BVM ont-ils été référencés? Est-ce que Balavoine a été assassiné ?
    kaskal
    kaskal
    Est devenu une Légende

    Messages : 9016
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par kaskal le Ven 7 Nov 2014 - 10:05

    Est-il besoin de communiquer avec l'au-delà pour trouver la réponse à ton énigme... va savoir ? Ce dont je me souviens, de manière plus terre à terre, quant à des problèmes de boite récalcitrante, c'était pour le passage de la marche arrière ! En effet, sur le manuel, une petite manipulation est expliquée pour passer ce rapport sans encombre... mais de là à dire que ce serait la cause de ton souci récurrent, je ne m'y hasarderais pas !
    En attendant, tu peux toujours essayer d'aller faire buter ton levier vers la droite (en position point mort) et voir si ça aide (ou pas) au passage de ton premier rapport...
    Mais si c'était ça la cause, y'aurait déjà plus d'un hélicoptère qui se serait crashé, hé, hé !


    _________________
    problème passage 1ere vitesse Bando211
    foupou
    foupou
    En Mode "NORMAL"

    Messages : 266
    Date d'inscription : 06/06/2011

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par foupou le Ven 7 Nov 2014 - 10:24

    C'est un problème classique à froid je pense. Quand ca m'arrive je fais un passage en 3 et ca passe après, comme pour la marche arrière.
    tarfouf
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 35
    Localisation : Maisons alfort

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par tarfouf le Ven 7 Nov 2014 - 12:04

    Kaskal ma marche est arrière est AL dente Smile
    juste cette première vitesse mais je vais essayer ta technique de la butée droite pour accrocher la une sans encombre. Ce symptôme est vraiment quand le moteur est au point mort. Je rétrograde que très rarement en une, je suis plutôt adepte de la 2nd puis point mort.
    Après je ne connais pas l'ancien proprio et ses méthodes de pilotages ^^

    Foupou, justement moi c est plutot l'inverse à froid nickel ou presque , a chaud sa merde.

    Peut-être une vidange de boite peut corriger le problème mais ca me parait trop facile..
    valentin
    valentin
    MUGEN Addict

    Messages : 886
    Date d'inscription : 21/02/2012
    Age : 29
    Localisation : LYON

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par valentin le Ven 7 Nov 2014 - 12:13

    C'est marrant ce topic, parce que depuis 2 semaines j'ai l'impression que ma 1ere est devenu difficile à passer !

    ça coincide avec l'arrivée du froid à Lyon... surement aucun rapport mais bon.

    Pareil,au redémarrage d'un feu rouge,stop... je sens que la première bloque 1x sur 6 je dirais...

    souvent je met la seconde puis repasse en première et là ça marche.

    Je ne fais que des petits trajets depuis ces 2 semaines donc peut être que la boite n'a pas le temps de chauffer...(12km , 40min,ville)
    Lexouille
    Lexouille
    MUGEN RR

    Messages : 2425
    Date d'inscription : 12/09/2013
    Age : 29
    Localisation : 77 Montereau Fault Yonne

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par Lexouille le Ven 7 Nov 2014 - 12:51

    Ça m'arrive de temps à autre, exclusivement lorsque je n'enchaîne que des petits trajets et que dehors il fait légèrement frais...là, après un aller retour dans le Nord, ça ne le fait plus... ptet que... mais je ne suis pas sûr de ma conclusion, ça me paraît bizarre Laughing


    _________________
    Avant : Cr-z Luxury Navi pack Electra
    Maintenant : Hyundai Veloster pack Premium Ess. 1.6GDI atmo.
    So-Wat 8 : j'y serai (mais pas en Z) !

    "Si nous faisions ce que nous savons, cela ne se rechercherait plus de l'appel." . Nietsnie
    tarfouf
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 35
    Localisation : Maisons alfort

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par tarfouf le Ven 7 Nov 2014 - 14:00

    Bon des problème sensiblement identique, personnellement je ne fais que des petits trajets ou des bouchons (vive paris qui disent les gens... région merdique oui), excepté le mois dernier pour la ramener de bordeaux. Je fais un aller retour dans le Nord demain je vais voir si il y a une amélioration également. J'attends aussi le verdict de Honda, sachant qu'elle est encore sous garantie, j'espère ne pas être trop embêté.
    glaucoma
    glaucoma
    MUGEN RR

    Messages : 2375
    Date d'inscription : 31/03/2011
    Age : 39
    Localisation : Drôme Provençale

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par glaucoma le Ven 7 Nov 2014 - 14:21

    Ça a donc l'air bien commun comme petit problème. Pour moi aussi des fois elle passe mal cette 1er, mais rien qui ne m'ait jamais laissé immobilisé au milieu de la chaussée. La vidange de la boite de mon CRZ est justement en train d'être faite, je donnerai mon ressenti sur le mieux si il y'en a.
    Kowalski
    Kowalski
    MUGEN RR

    Messages : 4826
    Date d'inscription : 04/06/2012
    Age : 47
    Localisation : Nancy

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par Kowalski le Ven 7 Nov 2014 - 15:59

    C'est vrais que parfois la première ou la marche arriérè sont un poil récalcitrantes, quand je sens que c'est plus dur que de normal un simple "aller retour" rapide de la pédale d'embrayage au point mort suffit pour que ça passe chez moi.
    tarfouf
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 35
    Localisation : Maisons alfort

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par tarfouf le Ven 7 Nov 2014 - 16:06

    De mon coté rien de catastrophique non plus, mais comme je suis dans les bouchon 70% du temps, ca m'arrive 20 x par heure lol!

    Elle passe mais en accrochant, 1 ou 2 fois seulement j'ai du m'y reprendre pour la passer.

    Donc je me fais peut-être du soucis pour rien.
    tarfouf
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 35
    Localisation : Maisons alfort

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par tarfouf le Ven 7 Nov 2014 - 16:07

    Glaucoma, ton avis apres vidange m’intéresse fortement Smile
    crzmilano
    crzmilano
    MUGEN RR

    Messages : 3471
    Date d'inscription : 03/04/2011
    Age : 30
    Localisation : Belgicanie et Brusseleir

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par crzmilano le Sam 8 Nov 2014 - 23:59

    J'ai aussi ce "souci" mais quand je veux passer la une, et qu'elle cale : je fais deux et je remets la une et cha va tout seul.

    Pour la marche arrière, je fais soit une-deux soit (si elle cale) je mets la marche arrière et je relâche doucement la pédale doucement et ça passe. 

    Mon avis personnel sur ces calages de vitesses, c'est sans doute les dents d'engrenage qui sont pas aligner et bute entre elles au lieu de s'emboîter.
    glaucoma
    glaucoma
    MUGEN RR

    Messages : 2375
    Date d'inscription : 31/03/2011
    Age : 39
    Localisation : Drôme Provençale

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par glaucoma le Dim 9 Nov 2014 - 9:21

    @tarfouf a écrit:Glaucoma, ton avis apres vidange m’intéresse fortement Smile

    J'ai juste eu le temps de revenir avec ma Watture de la concession d'Orange, donc je ne peux pas encore te dire si la première va mieux passer.
    Mais je sens bien que ça glisse mieux là-dedans, après à savoir si c'est parce que la boite était bien chaude ou parce que la facture, l'entetien et le bon parfum de propre dans l'auto me donnent un effet placébo...
    jim
    jim

    Messages : 39
    Date d'inscription : 10/10/2014

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par jim le Dim 9 Nov 2014 - 14:37

    Même problème! Je suis rassuré il n'y a pas que moi de concerné, je réalise exclusivement des petits trajets en semaine (4x10km) journalier, j'espère juste que ce petit désagrément n'aura pas des répercussions au fil du temps... C'est le seul point négatif que je peux faire a ce jour
    tarfouf
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 35
    Localisation : Maisons alfort

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par tarfouf le Lun 10 Nov 2014 - 12:57

    Glaucoma vite roule, rouleeeeeeeeeeee !

    Bon moi apres 500 bornes ce week, la première accroche beaucoup moins, par contre la marche arriere bloque apres son passage pour revenir sur la première.... j'y comprend rien.

    Jim, on a vraiment le même problème, je ne fais quasi que des petits trajets, et les symptômes sont la et je sais qu'ils vont revenir. Je pense qu'il y a quand même un rapport avec cette huile de boite. Je vais en parler au garagiste jeudi, on verra bien ^^ déjà que je dois lui montrer mon feux arrière aquarium, il va être content de m'avoir en nouveau client cheers
    tarfouf
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 35
    Localisation : Maisons alfort

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par tarfouf le Lun 10 Nov 2014 - 12:58

    Si elle bloque, la technique 2eme-1ere marche très bien par contre
    glaucoma
    glaucoma
    MUGEN RR

    Messages : 2375
    Date d'inscription : 31/03/2011
    Age : 39
    Localisation : Drôme Provençale

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par glaucoma le Mar 11 Nov 2014 - 11:19

    Oui ! j'ai roulé ! pour mon plus grand plaisir avec les sièges tous propres qui sentent bon Wink. Mais revenons en à nos pignons... Boite bien chaude sur la route entre Montelimard et Lédenon pour aller voir la Blue Inside tourner sur circuit (et surtout pour le resto après !). La première fait exactement pareil après la vidange de boite (une fois sur tout le trajet), mais je sens une différence dans le bon sens pour le reste de l'utilisation.
    Kowalski
    Kowalski
    MUGEN RR

    Messages : 4826
    Date d'inscription : 04/06/2012
    Age : 47
    Localisation : Nancy

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par Kowalski le Mar 11 Nov 2014 - 15:43

    Il a ramené du gravier en souvenir Alex ?? lol!
    CR-(X)Zibit
    CR-(X)Zibit

    Messages : 24
    Date d'inscription : 12/10/2014
    Age : 23
    Localisation : Bar Le Duc

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par CR-(X)Zibit le Mar 11 Nov 2014 - 21:43

    Aaaaah je suis content de voir que je ne suis pas le seul à avoir un peu de mal à passer la première, je me suis dit que c'est peut être un problème uniquement chez moi ! Mais je ne m'en plein pas trop quand même ça reste supportable, ce n'est pas à chaque fois quoi (Alors que je fais beaucoup de petits trajets comme la majorité d'entre vous à ce que j'ai lu).

    Sinon la marche arrière est un peu récalcitrante il faut bien le dire, mais comme sur toutes les voitures à boite manuelle..
    jim
    jim

    Messages : 39
    Date d'inscription : 10/10/2014

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par jim le Mer 12 Nov 2014 - 11:37

    tarfouf ta voiture est a l'abris ou dort dehors, huile chaude moi ca va a peu prêt bien
    tarfouf
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 35
    Localisation : Maisons alfort

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par tarfouf le Mer 12 Nov 2014 - 12:47

    Finalement, nous sommes pas mal, j'avoue des doutes quand j'ai rédigé je sujet.
    Jim m'a voiture dors dehors, et oui il y a une grande différence à froid à chaud, je pense que le problème vient de l'huile. Mais j'ai jamais connu cela sur mes anciennes voitures.
    Glauco, dommage que cela n'est pas résolu le problème, tu sais quelle huile ils t'ont mis ? la meme que l'origine?
    Quelqu'un sait si certaines huiles de boite montent plus vite en température ?

    Perso ma grande peur c'est que cela use prématurément la bvm
    fabrs
    fabrs
    En Mode "NORMAL"

    Messages : 400
    Date d'inscription : 21/01/2013
    Age : 44
    Localisation : haute savoie

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par fabrs le Mer 12 Nov 2014 - 14:40

    tartouf sur la civic le faîte de vidanger et purger le petit bocal de liquide de frein(dot4) comme la commande d' embrayage est hydraulique améliore bien les passage des rapport de plus la pédale est plus souple.
    j ai purger le liquide sur ma crz et depuis ma boite est moins raide à chaque changement de rapports,s' est très facile la vis de purge se situe entre le moteur et le radiateur.
    http://www.civicyume.com/viewtopic.php?p=434818&f=36&sid=205f6161fb45da6a97ba9720ad052c3b

    bon il faut un accés pour voir le liens
    citation:Merci encore une fois Démon pour tout ça !! C'est a été une super journée, découverte niveau mécanique, découverte humaine.
    Je ne sais pas si ça viens de moi, mais suite au changement du liquide d'embrayage, le passage des vitesses est plus souple.
    tarfouf
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 35
    Localisation : Maisons alfort

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par tarfouf le Mer 12 Nov 2014 - 15:03

    Fabrs,

    Merci pour le tuyau ! bon je viens de creer un  compte mais je ne suis pas autorisé tout de même à voir ce topic, je ne dois pas être gold member  lol!

    Honnêtement je ne savais pas que vidanger et purger le liquide de frein améliorait la commande d'embrayage. Jamais fait sur mes voitures, uniquement sur mes becanes, le principe doit pas être bien différent. Je vais me pencher la dessus!
    tarfouf
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 35
    Localisation : Maisons alfort

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par tarfouf le Jeu 13 Nov 2014 - 13:07

    Voiture déposée ce matin chez Honda St Maur, pour eu aucun problème de connu sur la BVM du crz.
    tarfouf
    tarfouf
    En Mode "ECO"

    Messages : 69
    Date d'inscription : 15/10/2014
    Age : 35
    Localisation : Maisons alfort

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par tarfouf le Ven 14 Nov 2014 - 12:43

    Bon, verdict du garage, il y a bien un problème, ce n'est pas normal.

    Première étape vidange de boite , facturé 45€ , le véhicule est sous garantie mais j'ai pas voulu faire chier pour le moment ^^

    Si le problème persiste, les recherches seront approfondies... je la récupére ce soir, w8 & see

    Contenu sponsorisé

    problème passage 1ere vitesse Empty Re: problème passage 1ere vitesse

    Message par Contenu sponsorisé


      La date/heure actuelle est Sam 25 Mai 2019 - 5:14