Le forum francophone des pasionnés du honda Cr-Z

So-Wat 2018
C'est parti !
On en parle
Le So-Wat 2017, c'est fini !
et
Une nouvelle section
pour la vente
de vos Z est en place

Connexion

Récupérer mon mot de passe

Derniers sujets

» Thème Nawel!!!!
Hier à 21:36 par nighoki

» [76] Présentation TiFlo
Hier à 17:22 par TiFlo76

» Traitement points de rouille
Hier à 9:49 par Teradélie

» Ralenti trop élevé à froid ?
Sam 9 Déc 2017 - 21:28 par Tienbasse

» case P.3 carte grise
Sam 9 Déc 2017 - 21:27 par Tienbasse

» Présentation
Sam 9 Déc 2017 - 16:37 par Teradélie

» Hello du 83 ... un de plus ;P
Sam 9 Déc 2017 - 12:04 par Gazy83

» Petite frayeur...
Ven 8 Déc 2017 - 18:24 par Gazy83

» [Max17] Honda CR-Z Luxury
Jeu 7 Déc 2017 - 19:12 par Gazy83

» Geoweler présentation [31 Toulouse]
Mer 6 Déc 2017 - 23:29 par geoweler

» Recherche jantes
Mer 6 Déc 2017 - 16:07 par pouille

» Un nouveau CRZ dans le 80
Mar 5 Déc 2017 - 21:40 par Gazy83

» Aujourd'hui j'ai croisé ...
Mar 5 Déc 2017 - 20:51 par Kowalski

» [62] [Bruno] [Andaruca] ÇA FAIT PLAIZ !!!
Mar 5 Déc 2017 - 20:51 par Kowalski

» Mes première impressions...
Mar 5 Déc 2017 - 20:49 par Kowalski

» Traceur GPS ODB-2
Mar 5 Déc 2017 - 14:51 par nighoki

» Bouclier avant
Mar 5 Déc 2017 - 7:32 par le corse

» Heureux propriétaire d'un CR-Z
Lun 4 Déc 2017 - 18:00 par glaucoma

» Changement de pare-brise
Lun 4 Déc 2017 - 11:47 par nighoki

» [ODEUR] Ca sent le cramé...
Dim 3 Déc 2017 - 20:08 par Gazy83

» rétroviseur
Ven 1 Déc 2017 - 12:57 par nighoki

» présentation
Jeu 30 Nov 2017 - 21:56 par Kowalski

» le type de pneu le plus approprié pour une conduite en montagne
Jeu 30 Nov 2017 - 19:06 par Woodee

» Le poids de votre CR-Z
Mer 22 Nov 2017 - 19:53 par Gazy83

» A y est une Z dans mon garage ^^
Mer 22 Nov 2017 - 17:36 par Kowalski

» Installation Régulateur de Vitesse
Mer 22 Nov 2017 - 11:05 par SuperKekeBoy

» Lexouille est là!
Mar 21 Nov 2017 - 19:19 par Tienbasse

» Airbag passager
Lun 20 Nov 2017 - 21:51 par Gazy83

» Ma crz sport blanc premium
Dim 19 Nov 2017 - 15:24 par aLba

» Présentation baba76
Jeu 16 Nov 2017 - 20:52 par baba76

» [Jantes 16"] choix de pneus neige
Lun 13 Nov 2017 - 18:47 par Tienbasse

» Une CR-Z en Ardèche
Sam 11 Nov 2017 - 9:57 par FAT le Christ 07

» [73] Kuma, objectif Z
Jeu 9 Nov 2017 - 4:50 par Kowalski

» Bientot une Watture dans le garage ! :p
Mer 8 Nov 2017 - 14:14 par LoOveBlack

» [83]Gazy du Var
Mar 7 Nov 2017 - 11:37 par Gazy83

» Commande de pièces
Lun 6 Nov 2017 - 21:11 par Kowalski

» [01] [Adrien] [H3ReTicK] Ancien Z'iste !Z vendue...
Ven 3 Nov 2017 - 11:17 par RamDam

» [67] Eyestokill du bas-rhin ( Alsace ! )
Jeu 2 Nov 2017 - 23:04 par Kowalski

» [29/44] [Thibaut] Présentation Tibal26
Dim 29 Oct 2017 - 19:38 par Gazy83

» La Z est dans le garage !!
Mer 25 Oct 2017 - 18:10 par Kowalski

» [Tu Sais que] Tu roules en CRZ quand...
Mer 25 Oct 2017 - 18:06 par Kowalski

» ben73n CRZ phase 1 noire matte.
Ven 20 Oct 2017 - 20:55 par Gazy83

» [72] [kaskal] hondaddikt céherzien
Ven 20 Oct 2017 - 19:52 par Kowalski

» Le CR-Z à Kowalski ..... les CR-Z
Mar 17 Oct 2017 - 2:05 par BEN73N

» [60] [Laurent] [Lerem] Plus que 24 Heures... Chrono! Help, j'ai plus d'ongles ^_^
Mar 17 Oct 2017 - 1:41 par Kowalski

» Hello les amoureux du CRZ
Mar 10 Oct 2017 - 19:19 par CRZ MIKA

» MAJ PRIX : Jantes 16" monté pneus hier
Mar 10 Oct 2017 - 17:03 par pouille

» [ENTRETIEN] [TOUT] [INFOS] [BIBLE] SERVICE MANUALS MANUELS
Ven 6 Oct 2017 - 16:01 par darkdamien

» [37] [Glaucoma] on la refait...
Ven 6 Oct 2017 - 13:46 par nighoki

» Bug MacOS ? Chrome?
Ven 6 Oct 2017 - 13:23 par nighoki


    Problème abs

    Partagez
    avatar
    matstyle01
    En Mode "ECO"

    Messages : 105
    Date d'inscription : 06/04/2011
    Localisation : Béthune

    Problème abs

    Message par matstyle01 le Ven 8 Mai 2015 - 17:55

    Salut a tous,
    Je viens vers vous afin de régler un souci qui me suit déjà depuis un moment.

    De temps à autre j'ai un problème qui s'affiche sur l'odb, vérifier systeme abs. Ce qui est gênant c'est que je ne peux même pas démarrer la voiture quand cela ce produit et bizarement le lendemain ou 2 jours après elle redémarre...

    Je voulais donc savoir qu'est-ce qui peut produire cette panne et y a t-il une solution de secours pour démarrer la voiture quand ça se produit ?

    voici une vidéo :

    https://youtu.be/g8_R_pznoTc
    avatar
    kaskal
    Est devenu une Légende

    Messages : 9010
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    Re: Problème abs

    Message par kaskal le Ven 8 Mai 2015 - 19:13

    Salut ! J'ai eu exactement la même cet après-midi ! J'ai sorti les câbles me suis connecté sur une autre batterie et hop, c'est reparti au quart de tour ! Ce genre de message d'erreur était jusqu'alors inconnu pour moi !

    Ce qui a déclenché ça, à mon avis : un de mes chiens a pris pour habitude d'enjamber au niveau du levier de vitesse et ça a pour effet d'allumer les sièges électriques (very funny, isn't it ?). Là, c'était le cas et je n'avais pas vu et il aura fallu 2mn pour "décharger" suffisamment la batterie... J'a coupé le contact et ai refermé la watture avec la télécommande... À mon retour, le fameux messages VSA orange, plus de lève-vitres, etc... et surtout, pas moyen de démarrer, hé, hé ! Alors j'ai sorti les câbles...


    _________________
    avatar
    matstyle01
    En Mode "ECO"

    Messages : 105
    Date d'inscription : 06/04/2011
    Localisation : Béthune

    Re: Problème abs

    Message par matstyle01 le Ven 8 Mai 2015 - 23:02

    J'ai aussi testé les câbles et pas moyen...
    j'ai regardé sur des forums américain ça pourrai venir de plusieurs choses notamment la batterie faible ainsi que l'installation de choses électroniques "aftermarket".
    a voir...
    avatar
    nighoki
    MUGEN RR

    Messages : 2205
    Date d'inscription : 06/04/2014
    Age : 30
    Localisation : Aix en Provence

    Re: Problème abs

    Message par nighoki le Sam 9 Mai 2015 - 3:23

    As tu vérifié la tension de ta batterie au multimètre? (Sans clé sur le contact)
    Si batterie en pleine forme tu dois avoir 12.5/12.6V.
    Si tu as du 12V ou en dessous je te suggère de la recharger/changer.

    On dirait plus un problème électronique du type ,interprétation des données" qu'un problème d'ABS. As-tu rajouté un élément électronique? Si oui je te conseils d'enlever le ou les éléments rajoutés.


    _________________
    avatar
    Jay974

    Messages : 17
    Date d'inscription : 24/02/2013
    Age : 38
    Localisation : La Réunion

    Re: Problème abs

    Message par Jay974 le Sam 9 Mai 2015 - 7:35

    Je pense aussi que c'est dû à une batterie qui donne des signes de fin de vie.
    avatar
    genre
    MUGEN Addict

    Messages : 701
    Date d'inscription : 15/10/2012
    Age : 66
    Localisation : besançon

    honda crz

    Message par genre le Sam 9 Mai 2015 - 8:07

    C'est le même probleme que moi ça provient de la batterie qui est en dessous de 12v.
    La mienne aussi m'indique probleme d'ABS .
    Ce matin je vais aller voir chez honda et leur demander si l'on peut débrancher la batterie plusieurs jours sans risque de mémoire car chez moi j'ai un tres bon chargeur classique des année 70 qui fonctionne super ,dernierement j'ai rechargé la mazda mx5 d'un copain car sa batterie était à plat car il ne s'en sert pas souvent .
    Sinon je vais acheter l'optimate 4.
    avatar
    matstyle01
    En Mode "ECO"

    Messages : 105
    Date d'inscription : 06/04/2011
    Localisation : Béthune

    Re: Problème abs

    Message par matstyle01 le Sam 9 Mai 2015 - 10:40

    Je n'ai pas de multimètre mais je pense aussi que c'est la batterie qui est naze
    Elle tienne vraiment pas le coup, ça fera 2 fois au bout de 5 ans
    avatar
    genre
    MUGEN Addict

    Messages : 701
    Date d'inscription : 15/10/2012
    Age : 66
    Localisation : besançon

    honda crz

    Message par genre le Sam 9 Mai 2015 - 12:08

    Moi je m'aperçois que la batterie est déchargée c'est avec la lumiere de bas de portiere ,d'habitude elle claire bien blanc er si la batterie est faible elle claire presque orange .
    La mienne se décharge à vitesse grand V et elle n'a que 15 mois .
    Ce matin je viens de faire 50 kms et la tension et à 12.15 v
    Si demain elle retombe à 11v j'ai peur qu'elle soit foutue .
    Apparemment elle ne tient plus la charge .
    Ce matin j'avais pris une batterie de secours que j'avais placé dans le coffre avec les cables EN CAS OU .A+
    avatar
    nighoki
    MUGEN RR

    Messages : 2205
    Date d'inscription : 06/04/2014
    Age : 30
    Localisation : Aix en Provence

    Re: Problème abs

    Message par nighoki le Sam 9 Mai 2015 - 15:32

    matstyle tu roules beaucoup avec ta CRZ?

    Car comme expliqué à genre, dans un autre post, je fais 60km/jour de voie rapide + nationale, la batterie est d'origine, la voiture est de 2010.
    Je t'invite à prendre connaissance de cette page :

    http://www.team-crz.com/t1426p285-electricite-batterie-12v-deja-hs

    Genre y expose son problème, on parle de comment notre watture recharge (ou pas) la batterie, de l'importance du chargeur Optimate 4 pour les très petits rouleurs.


    _________________
    avatar
    genre
    MUGEN Addict

    Messages : 701
    Date d'inscription : 15/10/2012
    Age : 66
    Localisation : besançon

    honda crz

    Message par genre le Sam 9 Mai 2015 - 17:37

    Ce matin je suis allé chez norauto et le vendeur m'a dit que les batteries de leur marque sont garanties 3 ans.
    Par contre celle que j'ai acheté chez honda j'espere ne pas m'entendre dire elle est garantie 12mois .
    En fouillant chez honda insight qui possede la même batterie que nous beaucoup ont eu des déboires avec cette derniere .
    avatar
    nighoki
    MUGEN RR

    Messages : 2205
    Date d'inscription : 06/04/2014
    Age : 30
    Localisation : Aix en Provence

    Re: Problème abs

    Message par nighoki le Sam 9 Mai 2015 - 20:27

    Il me semble que chez Norauto la garantie de 3 ans n'est applicable que si tu retourne chez eux pour faire un contrôle de batterie sous 15 jours. Bien entendu le contrôle est gratuit.


    _________________
    avatar
    matstyle01
    En Mode "ECO"

    Messages : 105
    Date d'inscription : 06/04/2011
    Localisation : Béthune

    Re: Problème abs

    Message par matstyle01 le Dim 10 Mai 2015 - 20:30

    @nighoki a écrit:matstyle tu roules beaucoup avec ta CRZ?

    Car comme expliqué à genre, dans un autre post, je fais 60km/jour de voie rapide + nationale, la batterie est d'origine, la voiture est de 2010.
    Je t'invite à prendre connaissance de cette page :

    http://www.team-crz.com/t1426p285-electricite-batterie-12v-deja-hs

    Genre y expose son problème, on parle de comment notre watture recharge (ou pas) la batterie, de l'importance du chargeur Optimate 4 pour les très petits rouleurs.
    Je fais en générale juste le trajet boulot 37km allé retour

    Je connais bien ce lien que tu m'as donné, je l'ai commencé il y a 3 ans lors de ma première panne lol
    J'y referai une petite lecture Wink
    avatar
    matstyle01
    En Mode "ECO"

    Messages : 105
    Date d'inscription : 06/04/2011
    Localisation : Béthune

    Re: Problème abs

    Message par matstyle01 le Lun 11 Mai 2015 - 18:02

    verdict c'était bien la batterie, elle redémarre normalement
    le chef d'atelier m'a aussi dit que si je ne faisait pas assez de route (au moins 40min) pour bien recharger la batterie il m'arriverait toujours ce problème et m'a dit d'investir justement dans un chargeur et de chargé tous les 2 mois

    Contenu sponsorisé

    Re: Problème abs

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 11 Déc 2017 - 1:29