Le forum francophone des pasionnés du honda Cr-Z

Une nouvelle section
pour la vente
de vos Z est en place

Un appel au don
pour aider le forum
Vous êtes intéressés?


SO-WAT 2019
Parce que...
SO-WAT !


Connexion

Récupérer mon mot de passe

Derniers sujets

» Phare terni
par Gazy83 Hier à 20:04

» Les bougies
par Gazy83 Lun 18 Mar 2019 - 19:00

» [69] [Valentin] nouveau BRZiste
par nath Dim 17 Mar 2019 - 19:38

» Concession du Crès
par Taz34 Jeu 14 Mar 2019 - 0:20

» MagicCar Crz Sport Blanche
par MagicBen Mer 13 Mar 2019 - 15:34

» Quel additif carburant ?
par Gazy83 Lun 11 Mar 2019 - 22:35

» Changer ses feux antibrouillard pour moins de 40€ ! ( CRZ PHASE 1 )
par Kuma Lun 11 Mar 2019 - 12:54

» [83]Gazy du Var
par Gazy83 Lun 11 Mar 2019 - 11:15

» Présentation - bntk
par Guark Dim 10 Mar 2019 - 18:00

» Dimensions jantes admissible AV/AR
par Tyr Ven 8 Mar 2019 - 19:10

» [électricité] Batterie 12V et Honda CR-Z hybrid IMA
par Tyr Lun 4 Mar 2019 - 22:44

» Débrayage en mode sport
par Gazy83 Dim 3 Mar 2019 - 17:21

» [Tu Sais que] Tu roules en CRZ quand...
par Teradélie Jeu 28 Fév 2019 - 14:36

» Article de notre voiture dans un des derniers Autoplus.
par Teradélie Jeu 28 Fév 2019 - 12:42

» Little kaiju
par Gazy83 Mar 26 Fév 2019 - 20:48

» Avis concession de Béziers?
par Taz34 Mar 26 Fév 2019 - 15:22

» Recherche Pare-Choc avant urgent
par CRZ4midable Mar 26 Fév 2019 - 0:24

» Conseils changement amortisseurs
par Climbatize Dim 24 Fév 2019 - 19:10

» Concession Honda Saint-Just (27)
par baba76 Sam 23 Fév 2019 - 18:41

» Demande de référence d'huile sur facture
par baba76 Sam 23 Fév 2019 - 18:34

» Recherche Siège côté conducteur CRZ ou banquette Luxury.
par Gazy83 Ven 22 Fév 2019 - 20:27

» CR-Z à PuNiSHeR
par PuNiSHeR Ven 22 Fév 2019 - 18:26

» [électricité] Batterie 12V usure rapide ?
par Alollini Ven 22 Fév 2019 - 15:40

» Présentation Emmanuel du 34
par nighoki Jeu 21 Fév 2019 - 17:14

» A y est une Z dans mon garage ^^
par nighoki Jeu 21 Fév 2019 - 17:06

» Garage Honda Epagny (74, près d'Annecy)
par Kuma Lun 18 Fév 2019 - 17:23

» LoNsDqLe_AIM - CRz Luxury
par Kowalski Sam 16 Fév 2019 - 23:59

» Présentation de Sinacle
par Mr Ben Lun 11 Fév 2019 - 19:28

» Entretien 70 000 kms
par Kowalski Sam 9 Fév 2019 - 0:15

» Problème boite de vitesse ,,, help
par nighoki Sam 2 Fév 2019 - 14:29

» LoNsDqLe_AIM - En attente de CRz
par Kowalski Jeu 24 Jan 2019 - 2:33

» Changement d'autoradio
par Kowalski Lun 21 Jan 2019 - 22:25

» Le CR-Z à Kowalski ..... les CR-Z
par Gazy83 Ven 18 Jan 2019 - 17:03

» Recensement hauteur de caisse (OEM/Eibach/Combiné)
par Kowalski Jeu 17 Jan 2019 - 19:36

» Aujourd'hui j'ai croisé ...
par Kowalski Mer 16 Jan 2019 - 20:53

» [ENTRETIEN][SERVICE A - B] La Révision ou le Service Annuel
par Gazy83 Ven 11 Jan 2019 - 21:27

» Bonne année et au revoir !
par foupou Ven 11 Jan 2019 - 12:13

» Thème Nawel!!!!
par tibal26 Sam 5 Jan 2019 - 11:40

» La belle Watture !
par Lex83 Jeu 3 Jan 2019 - 13:04

» julien du 974
par Kuma Mer 2 Jan 2019 - 11:40

» dans mon garage
par Kowalski Lun 31 Déc 2018 - 22:22

» Recherche silencieux (Spoon, HKS ou Remus)
par Gazy83 Lun 31 Déc 2018 - 20:24

» bouton mystère
par Kuma Lun 31 Déc 2018 - 13:36

» silencieux hi power hks+kit admission pour honda crz
par trialiste51 Jeu 20 Déc 2018 - 18:09

» Nouveau membre sur le forum - Thomas du 51 :)
par Kowalski Jeu 20 Déc 2018 - 17:52

» [vds] Diverses pièces de CR-Z
par Jimmy-D Sam 15 Déc 2018 - 6:07

» 4000 euros de frais sur ma CR-Z, help !
par Gazy83 Mer 12 Déc 2018 - 16:54

» Boitier éthanol
par talkinjive Mar 11 Déc 2018 - 17:29

» Petit nouveau du 33
par nighoki Dim 9 Déc 2018 - 13:14

» [Z-Sol] Miss White Pearl #HoMySeeD
par nighoki Ven 7 Déc 2018 - 0:52


    [Fusibles][Xénon] problème codes

    Partagez
    tontonjojo
    tontonjojo
    En Mode "ECO"

    Messages : 104
    Date d'inscription : 17/01/2016
    Age : 27
    Localisation : Aube

    [Fusibles][Xénon] problème codes

    Message par tontonjojo le Jeu 12 Mai 2016 - 19:33

    Bonsoir à tous,

    L'auto passe en codes, seulement pas de xénons allumés dans l'auto de devant.

    Je m'arrête, je contrôle, effectivement pas de xénons, les 2 sont éteints, alors que le voyant au tableau de bord est bien allumé. Impossible de passer en phares du coup, par contre les appels de phare fonctionnent correctement.

    Je rentre, je regarde les fusibles, et je permute le 32 et le 48 de mémoire, toujours rien.

    Je tombe sur un forum Us qui explique qu'il y a un fusible principal pour les codes, le N*28. Je le change, toujours rien.

    On me dit de regarder les ampoules, seulement impossible de les démonter sans j'imagine faire tomber le phare, j'ai pu enlever le cache, l'alimentation de l'ampoule, et puis plus rien.


    Si vous avez des idées, parce que là je sèche... Tous les fusibles n'étaient pas cassés.
    Kowalski
    Kowalski
    MUGEN RR

    Messages : 4767
    Date d'inscription : 04/06/2012
    Age : 47
    Localisation : Nancy

    Re: [Fusibles][Xénon] problème codes

    Message par Kowalski le Jeu 12 Mai 2016 - 19:59

    Il n'y a pas de différence entre la position "auto" et la suivante "manuel" ? c'est sur qu'il faut être dans le noir pour tester.

    Je pense qu'il n'y a pas besoin de démonter les phares pour changer les "xenon", il n'y en a pas besoin pour les autres ampoules, mais il n'y a pas le mode opératoire dans le manuel il renvoi au concessionnaire .

    Il serait très étrange que les 2 "Xenon" claque en même temps.

    Juste une petite remarque, il n'y a pas de voyant spécifique pour les codes il s'allume aussitôt la position "veilleuse" et un pour les "routes"
    tontonjojo
    tontonjojo
    En Mode "ECO"

    Messages : 104
    Date d'inscription : 17/01/2016
    Age : 27
    Localisation : Aube

    Re: [Fusibles][Xénon] problème codes

    Message par tontonjojo le Jeu 12 Mai 2016 - 20:29

    Ah oui exact pour le voyant TDB.

    J'ai volontairement remis sur Codes sur le switch, et rien non plus...

    J'ai réussi à démonter l'ampoule du phare droit, rien d'anormal
    Kowalski
    Kowalski
    MUGEN RR

    Messages : 4767
    Date d'inscription : 04/06/2012
    Age : 47
    Localisation : Nancy

    Re: [Fusibles][Xénon] problème codes

    Message par Kowalski le Jeu 12 Mai 2016 - 20:41

    Désolé, pour ma part, pas d'idée de chose à faire d'autre .... moi j'irais au Honda le plus proche ... No

    Peut-être un relais ou quelques chose du genre.
    nighoki
    nighoki
    MUGEN RR

    Messages : 2581
    Date d'inscription : 06/04/2014
    Age : 32
    Localisation : Aix en Provence

    Re: [Fusibles][Xénon] problème codes

    Message par nighoki le Jeu 12 Mai 2016 - 21:34

    Idem je te conseils d'aller chez le concessionnaire.


    _________________

    CRZ GT White Pearl, Packs Métal Electra Spoiler de pare choc et Aileron
    Plenum GE8 / Barre Cusco / Suspension Tein Basis Z

    So-Wat 2018
    - Il est où le kien?
    - Kékidit?
    tontonjojo
    tontonjojo
    En Mode "ECO"

    Messages : 104
    Date d'inscription : 17/01/2016
    Age : 27
    Localisation : Aube

    Re: [Fusibles][Xénon] problème codes

    Message par tontonjojo le Ven 13 Mai 2016 - 9:45

    Bon, ce matin je repasse le commutateur des phares sur auto, et les xénons se sont allumés... 

    Il faut que je jette un oeil sur les fusibles des contacteurs, ou relais. Mais déjà si en auto ils fonctionnent, je peux rouler la nuit.

    Si je ne trouve pas, l'auto doit passer sa révision fin juin, donc ils en profiteront pour regarder à ce moment là
    Kowalski
    Kowalski
    MUGEN RR

    Messages : 4767
    Date d'inscription : 04/06/2012
    Age : 47
    Localisation : Nancy

    Re: [Fusibles][Xénon] problème codes

    Message par Kowalski le Ven 13 Mai 2016 - 10:58

    C'est déjà bien.

    Et sur la quatrième position ça remarche aussi ou pas ?
    tontonjojo
    tontonjojo
    En Mode "ECO"

    Messages : 104
    Date d'inscription : 17/01/2016
    Age : 27
    Localisation : Aube

    Re: [Fusibles][Xénon] problème codes

    Message par tontonjojo le Dim 15 Mai 2016 - 9:25

    Problème résolu, en fait il n'y a pas de problème...

    Je m'explique, je roule habituellement en Off, et j'ai voulu repasser sur la position d'après. Un ami garagiste m'avait dit que les Xénons n'appréciaient pas d'être allumés 1 seconde et coupés ensuite, voilà pourquoi je restais sur cette position un peu de temps.




    Quelle n'a pas été ma surprise quand, en lisant le manuel, tout s'allume sur la position entre off et Auto, SAUF les Xénons...
    De l'intérieur, on entend un relais lorsque l'on passe sur cette position, et j'étais persuadé qu'il s'agissait du relais qui lançait les Xénons...

    Enfin voilà, pas de problème, juste une grosse prise de bec, parce que depuis le début j'étais persuadé qu'ils s'allumaient...
    Kowalski
    Kowalski
    MUGEN RR

    Messages : 4767
    Date d'inscription : 04/06/2012
    Age : 47
    Localisation : Nancy

    Re: [Fusibles][Xénon] problème codes

    Message par Kowalski le Dim 15 Mai 2016 - 10:44

    Dans mes messages j'avais insisté sur la position de la commande ... discrètement ... peut-être trop lol!

    Le principal est qu'il n'y a pas de pb, par contre je n'ai jamais démonté d'ampoule Xenon, tu as fais comment ? c'est facile ?

    tontonjojo
    tontonjojo
    En Mode "ECO"

    Messages : 104
    Date d'inscription : 17/01/2016
    Age : 27
    Localisation : Aube

    Re: [Fusibles][Xénon] problème codes

    Message par tontonjojo le Dim 15 Mai 2016 - 14:36

    Eh bien sans insister je crois que je serais toujours en train de chercher le dysfonctionnement.

    J'ai ouverte celle côté passager. Le cache se tourne, ensuite tu as la prise qui alimente l'ampoule. Il suffit de la tourner d'1/8 de tour, et elle est débranchée. Ensuite, l'ampoule est tenue par 2 tiges, qu'il faut presser à l'intérieur du logement. Une fois enlevées, tu glisses ces 2 tiges entre l'ampoule, et tu peux l'enlever Wink
    Kowalski
    Kowalski
    MUGEN RR

    Messages : 4767
    Date d'inscription : 04/06/2012
    Age : 47
    Localisation : Nancy

    Re: [Fusibles][Xénon] problème codes

    Message par Kowalski le Dim 15 Mai 2016 - 15:13

    Pas trop compliqué donc, c'est bon à savoir, les ampoules ne sont pas données et je pense que chez Honda ça doit être encore pire, donc si c'est facile il y a moyen d’économiser très facilement une bonne somme en cas de défaillance.

    Merci de l'info, une petite intervention qui méritera un tuto, je mis collerais peut-être après le So-Wat.
    genre
    genre
    MUGEN Addict

    Messages : 781
    Date d'inscription : 15/10/2012
    Age : 67
    Localisation : besançon

    honda crz

    Message par genre le Dim 15 Mai 2016 - 16:22

    Chez OSCARO elles ne sont pas trop chères .
    Kowalski
    Kowalski
    MUGEN RR

    Messages : 4767
    Date d'inscription : 04/06/2012
    Age : 47
    Localisation : Nancy

    Re: [Fusibles][Xénon] problème codes

    Message par Kowalski le Dim 15 Mai 2016 - 17:05

    136 € c'est pas mal, alors tu imagine chez Honda ... affraid

    Contenu sponsorisé

    Re: [Fusibles][Xénon] problème codes

    Message par Contenu sponsorisé


      La date/heure actuelle est Mer 20 Mar 2019 - 7:55