Le forum francophone des pasionnés du honda Cr-Z

Une nouvelle section
pour la vente
de vos Z est en place

Un appel au don
pour aider le forum
Vous êtes intéressés?


SO-WAT 2019
Parce que...
SO-WAT !


Connexion

Récupérer mon mot de passe

Derniers sujets

» réparation capteur stationnement à 5 euros
par Véver Mar 21 Mai 2019 - 21:05

» CR-Z Luxury Pack Electra bleue CédRicZ89
par CédRicZ89 Mar 21 Mai 2019 - 20:44

» Depuis les 90000Km quelques signes de faiblesse
par Véver Mar 21 Mai 2019 - 20:01

» Manuel d'atelier
par lobo Mar 21 Mai 2019 - 19:40

» Vitre de rétroviseurs
par Kowalski Mar 21 Mai 2019 - 19:35

» Batterie à plat ce matin après avoir laissé les feux allumés
par Kowalski Lun 20 Mai 2019 - 19:56

» Une CR-Z en Ardèche
par Maladresse Sam 18 Mai 2019 - 12:18

» Sinacle CR-Z
par Kuma Ven 17 Mai 2019 - 15:33

» CR-Z phase 2 mais avec une plaque ZF1 ?
par Kowalski Jeu 9 Mai 2019 - 14:31

» manu du 86
par Gazy83 Mar 7 Mai 2019 - 16:39

» presentation
par Gazy83 Lun 6 Mai 2019 - 13:43

» Radars de recul : démontage
par delsolsub Sam 4 Mai 2019 - 12:08

» [ethanol] Bioethanol E85 [APPROVED !!!]
par Gazy83 Sam 27 Avr 2019 - 11:41

» Programmation ? Boitier pour passage à l'Ethanol
par Gazy83 Sam 27 Avr 2019 - 11:28

» [Corée du Sud] [Woodee] Bonjour à tous de Woodee,
par Woodee Jeu 25 Avr 2019 - 20:44

» david du jura
par Kowalski Jeu 25 Avr 2019 - 19:37

» [CONSO] STATISTIQUES DES 3 DERNIERS CYCLES DE CONDUITE
par Kowalski Jeu 25 Avr 2019 - 18:34

» [75] Présentation de CrZero
par Gazy83 Sam 20 Avr 2019 - 17:17

» Garage HONDA CARCASSONNE (11)
par lobo Lun 15 Avr 2019 - 19:42

» Nouveau Contrôle Technique
par Lex83 Ven 12 Avr 2019 - 13:16

» Phare terni
par Gazy83 Lun 8 Avr 2019 - 21:39

» A y est une Z dans mon garage ^^
par Gazy83 Lun 8 Avr 2019 - 21:05

» Bonjour du petit nouveau
par Mike83 Sam 6 Avr 2019 - 17:08

» Avis sur la concession de la Garde (83)
par Mike83 Mer 3 Avr 2019 - 14:59

» [83]Gazy du Var
par Gazy83 Lun 1 Avr 2019 - 11:37

» Silencieux Inoxcar + decata Tegiwa
par Gazy83 Dim 31 Mar 2019 - 16:27

» [électricité] Batterie 12V et Honda CR-Z hybrid IMA
par Gazy83 Lun 25 Mar 2019 - 19:29

» Les bougies
par Gazy83 Dim 24 Mar 2019 - 11:23

» Démontage du plafonnier
par Gazy83 Jeu 21 Mar 2019 - 21:11

» MagicCar Crz Sport Blanche
par Kowalski Jeu 21 Mar 2019 - 19:57

» [29/44] [Thibaut] Présentation Tibal26
par Gazy83 Jeu 21 Mar 2019 - 10:40

» [69] [Valentin] nouveau BRZiste
par nath Dim 17 Mar 2019 - 19:38

» Concession du Crès
par Taz34 Jeu 14 Mar 2019 - 0:20

» Quel additif carburant ?
par Gazy83 Lun 11 Mar 2019 - 22:35

» Présentation - bntk
par Guark Dim 10 Mar 2019 - 18:00

» Dimensions jantes admissible AV/AR
par Tyr Ven 8 Mar 2019 - 19:10

» Débrayage en mode sport
par Gazy83 Dim 3 Mar 2019 - 17:21

» [Tu Sais que] Tu roules en CRZ quand...
par Teradélie Jeu 28 Fév 2019 - 14:36

» Article de notre voiture dans un des derniers Autoplus.
par Teradélie Jeu 28 Fév 2019 - 12:42

» Little kaiju
par Gazy83 Mar 26 Fév 2019 - 20:48

» Avis concession de Béziers?
par Taz34 Mar 26 Fév 2019 - 15:22

» Recherche Pare-Choc avant urgent
par CRZ4midable Mar 26 Fév 2019 - 0:24

» Conseils changement amortisseurs
par Climbatize Dim 24 Fév 2019 - 19:10

» Concession Honda Saint-Just (27)
par baba76 Sam 23 Fév 2019 - 18:41

» Demande de référence d'huile sur facture
par baba76 Sam 23 Fév 2019 - 18:34

» Recherche Siège côté conducteur CRZ ou banquette Luxury.
par Gazy83 Ven 22 Fév 2019 - 20:27

» CR-Z à PuNiSHeR
par PuNiSHeR Ven 22 Fév 2019 - 18:26

» [électricité] Batterie 12V usure rapide ?
par Alollini Ven 22 Fév 2019 - 15:40

» Présentation Emmanuel du 34
par nighoki Jeu 21 Fév 2019 - 17:14

» Garage Honda Epagny (74, près d'Annecy)
par Kuma Lun 18 Fév 2019 - 17:23

    Bug MacOS ? Chrome?

    tontonjojo
    tontonjojo
    En Mode "ECO"

    Messages : 104
    Date d'inscription : 17/01/2016
    Age : 28
    Localisation : Aube

    Bug MacOS ? Chrome?  Empty Bug MacOS ? Chrome?

    Message par tontonjojo le Ven 22 Sep 2017 - 9:39

    Bonjour à tous, 

    J'ai depuis quelques semaines, cette fenêtre qui apparait à chaque rafraichissement, peu importe la page, sur le forum.
    [Vous devez être inscrit et connecté pour voir ce lien]
    Je ne pensais pas être le seul, donc j'ai laissé de côté. 
    J'ai testé sur MacOS au bureau, sur mon mac perso, même souci. 
    Ce qui est étrange, c'est que sur ce même mac, sous Windows, pas de soucis...

    Au vu du nom du fichier, si vous avez des idées, elles sont bonnes à prendre.

    Bug MacOS ? Chrome?  3995355489 Bug MacOS ? Chrome?  3995355489
    avatar
    Kimika

    Messages : 39
    Date d'inscription : 04/09/2017
    Age : 29
    Localisation : Nièvre [58]

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Kimika le Ven 22 Sep 2017 - 9:57

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour à tous, 

    J'ai depuis quelques semaines, cette fenêtre qui apparait à chaque rafraichissement, peu importe la page, sur le forum.
    [Vous devez être inscrit et connecté pour voir ce lien]
    Je ne pensais pas être le seul, donc j'ai laissé de côté. 
    J'ai testé sur MacOS au bureau, sur mon mac perso, même souci. 
    Ce qui est étrange, c'est que sur ce même mac, sous Windows, pas de soucis...

    Au vu du nom du fichier, si vous avez des idées, elles sont bonnes à prendre.

    Bug MacOS ? Chrome?  3995355489 Bug MacOS ? Chrome?  3995355489

    Il s'agit d'un fichier flash il me semble. As tu des choses en plus ou en moins sur la page d'une configuration à l'autre ?


    Ca ne te le fait pas sur d'autres sites ? Essaie peut être avec un bloqueur de pubs...
    tontonjojo
    tontonjojo
    En Mode "ECO"

    Messages : 104
    Date d'inscription : 17/01/2016
    Age : 28
    Localisation : Aube

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par tontonjojo le Ven 22 Sep 2017 - 10:13

    J'ai oublié de préciser, uniquement sur le fofo. Peu importe l'OS, j'ai toujours le même bloqueur de pub
    avatar
    Kimika

    Messages : 39
    Date d'inscription : 04/09/2017
    Age : 29
    Localisation : Nièvre [58]

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Kimika le Ven 22 Sep 2017 - 10:27

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:J'ai oublié de préciser, uniquement sur le fofo. Peu importe l'OS, j'ai toujours le même bloqueur de pub

    Après j'y connais rien en Mac. Mais vu que c'est un fichier en rapport avec Flash, met à jour Adobe peut être.
    Lexouille
    Lexouille
    MUGEN RR

    Messages : 2425
    Date d'inscription : 12/09/2013
    Age : 29
    Localisation : 77 Montereau Fault Yonne

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Lexouille le Ven 22 Sep 2017 - 10:40

    J'ai ce truc qui vient d'apparaître aussi depuis mon téléphone et uniquement sur le forum aussi. Je suis sous Android


    _________________
    Avant : Cr-z Luxury Navi pack Electra
    Maintenant : Hyundai Veloster pack Premium Ess. 1.6GDI atmo.
    So-Wat 8 : j'y serai (mais pas en Z) !

    "Si nous faisions ce que nous savons, cela ne se rechercherait plus de l'appel." . Nietsnie
    nighoki
    nighoki
    MUGEN RR

    Messages : 2588
    Date d'inscription : 06/04/2014
    Age : 32
    Localisation : Aix en Provence

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par nighoki le Ven 22 Sep 2017 - 13:51

    Et si vous effaciez le cache?
    Il me semble que la dernière fois ça avait résolu le problème.


    _________________
    [Vous devez être inscrit et connecté pour voir cette image]

    CRZ GT White Pearl, Packs Métal Electra Spoiler de pare choc et Aileron
    Plenum GE8 / Barre Cusco / Suspension Tein Basis Z

    So-Wat 2018
    - Il est où le kien?
    - Kékidit?
    Kowalski
    Kowalski
    MUGEN RR

    Messages : 4827
    Date d'inscription : 04/06/2012
    Age : 47
    Localisation : Nancy

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Kowalski le Ven 22 Sep 2017 - 18:25

    Pas de pb avec mon Android
    Lexouille
    Lexouille
    MUGEN RR

    Messages : 2425
    Date d'inscription : 12/09/2013
    Age : 29
    Localisation : 77 Montereau Fault Yonne

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Lexouille le Ven 22 Sep 2017 - 23:59

    Ça s'efface comment le cache sous Android ?


    _________________
    Avant : Cr-z Luxury Navi pack Electra
    Maintenant : Hyundai Veloster pack Premium Ess. 1.6GDI atmo.
    So-Wat 8 : j'y serai (mais pas en Z) !

    "Si nous faisions ce que nous savons, cela ne se rechercherait plus de l'appel." . Nietsnie
    Kowalski
    Kowalski
    MUGEN RR

    Messages : 4827
    Date d'inscription : 04/06/2012
    Age : 47
    Localisation : Nancy

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Kowalski le Sam 23 Sep 2017 - 16:56

    Sur le mien j'ai une application du fabricant, sinon il y a des trucs genre C-cleaner.
    baba76
    baba76
    En Mode "NORMAL"

    Messages : 418
    Date d'inscription : 11/04/2016
    Age : 23

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par baba76 le Dim 24 Sep 2017 - 19:40

    Sur mon mac aucun problème et pourtant j'utilise safari sans bloqueur de pub.
    Pareil sur iPhone et iPad.
    tontonjojo
    tontonjojo
    En Mode "ECO"

    Messages : 104
    Date d'inscription : 17/01/2016
    Age : 28
    Localisation : Aube

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par tontonjojo le Lun 25 Sep 2017 - 11:31

    Flash est à jour, le bloqueur de pub est désactivé, je n'ai pas de lien particulier.

    Le cache navigateur est effacé également.
    Il doit s'agir d'une restriction dans les dernières versions de Chrome, puisque ça touche aussi Android. 

    Testé à l'instant sur Safari, effectivement je n'ai pas de problèmes...
    avatar
    Kimika

    Messages : 39
    Date d'inscription : 04/09/2017
    Age : 29
    Localisation : Nièvre [58]

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Kimika le Lun 25 Sep 2017 - 11:34

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:Flash est à jour, le bloqueur de pub est désactivé, je n'ai pas de lien particulier.

    Le cache navigateur est effacé également.
    Il doit s'agir d'une restriction dans les dernières versions de Chrome, puisque ça touche aussi Android. 

    Testé à l'instant sur Safari, effectivement je n'ai pas de problèmes...
    J'utilise Chrome et je n'ai jamais eu ce message...
    avatar
    Kimika

    Messages : 39
    Date d'inscription : 04/09/2017
    Age : 29
    Localisation : Nièvre [58]

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Kimika le Sam 30 Sep 2017 - 7:28

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:
    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:Flash est à jour, le bloqueur de pub est désactivé, je n'ai pas de lien particulier.

    Le cache navigateur est effacé également.
    Il doit s'agir d'une restriction dans les dernières versions de Chrome, puisque ça touche aussi Android. 

    Testé à l'instant sur Safari, effectivement je n'ai pas de problèmes...
    J'utilise Chrome et je n'ai jamais eu ce message...

    Au final, maintenant j'ai ce fichier kamino-v15.swf qui se télécharge aussi maintenant... 

    Apparemmment ça a un lien avec la lecture automatique des liens deezer. Mais j'utilise jamais deezer alors...
    Kowalski
    Kowalski
    MUGEN RR

    Messages : 4827
    Date d'inscription : 04/06/2012
    Age : 47
    Localisation : Nancy

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Kowalski le Lun 2 Oct 2017 - 0:08

    Pareil .... porte la pouasse le singe !! lol!
    tontonjojo
    tontonjojo
    En Mode "ECO"

    Messages : 104
    Date d'inscription : 17/01/2016
    Age : 28
    Localisation : Aube

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par tontonjojo le Lun 2 Oct 2017 - 10:10

    Un admin peut essayer de désactiver le plug-in Deezer sur la gauche du fofo le temps de tester?
    nighoki
    nighoki
    MUGEN RR

    Messages : 2588
    Date d'inscription : 06/04/2014
    Age : 32
    Localisation : Aix en Provence

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par nighoki le Mar 3 Oct 2017 - 7:49

    J'ai désactivé Deezer. Dites moi si ça change.


    _________________
    [Vous devez être inscrit et connecté pour voir cette image]

    CRZ GT White Pearl, Packs Métal Electra Spoiler de pare choc et Aileron
    Plenum GE8 / Barre Cusco / Suspension Tein Basis Z

    So-Wat 2018
    - Il est où le kien?
    - Kékidit?
    Lexouille
    Lexouille
    MUGEN RR

    Messages : 2425
    Date d'inscription : 12/09/2013
    Age : 29
    Localisation : 77 Montereau Fault Yonne

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Lexouille le Mar 3 Oct 2017 - 9:48

    Ça change =) mieux comme ça, le Kamino v15 est rentré chez lui !


    _________________
    Avant : Cr-z Luxury Navi pack Electra
    Maintenant : Hyundai Veloster pack Premium Ess. 1.6GDI atmo.
    So-Wat 8 : j'y serai (mais pas en Z) !

    "Si nous faisions ce que nous savons, cela ne se rechercherait plus de l'appel." . Nietsnie
    tontonjojo
    tontonjojo
    En Mode "ECO"

    Messages : 104
    Date d'inscription : 17/01/2016
    Age : 28
    Localisation : Aube

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par tontonjojo le Mer 4 Oct 2017 - 10:55

    Ah oui nickel, merci. Il y a donc un problème avec le plugin. Pas de mise à jour de celui-ci?
    nighoki
    nighoki
    MUGEN RR

    Messages : 2588
    Date d'inscription : 06/04/2014
    Age : 32
    Localisation : Aix en Provence

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par nighoki le Ven 6 Oct 2017 - 13:23

    Non, pas vu de mises à jour.


    _________________
    [Vous devez être inscrit et connecté pour voir cette image]

    CRZ GT White Pearl, Packs Métal Electra Spoiler de pare choc et Aileron
    Plenum GE8 / Barre Cusco / Suspension Tein Basis Z

    So-Wat 2018
    - Il est où le kien?
    - Kékidit?

    Contenu sponsorisé

    Bug MacOS ? Chrome?  Empty Re: Bug MacOS ? Chrome?

    Message par Contenu sponsorisé


      La date/heure actuelle est Sam 25 Mai 2019 - 13:13