Le forum francophone des pasionnés du honda Cr-Z

So-Wat 2018
C'est parti !
On en parle
Le So-Wat 2017, c'est fini !
et
Une nouvelle section
pour la vente
de vos Z est en place

Connexion

Récupérer mon mot de passe

Derniers sujets

» Tapis de coffre
par Corbiniou Aujourd'hui à 12:08

» Premier contact
par Corbiniou Aujourd'hui à 11:30

» Aujourd'hui j'ai croisé ...
par regmugen Hier à 21:16

» Souci avec poignée extérieure coté conducteur
par hoarau974 Hier à 13:14

» [ethanol] Bioethanol E85 [APPROVED !!!]
par Gazy83 Hier à 11:26

» case P.3 carte grise
par Gazy83 Hier à 11:21

» [59]Quel concessionaire dans le nord?
par onelove59 Sam 13 Jan 2018 - 20:41

» A y est une Z dans mon garage ^^
par Kowalski Sam 13 Jan 2018 - 20:10

» [Jantes 16"]Choix de pneus été
par nighoki Sam 13 Jan 2018 - 17:56

» Vends Civic EG3
par Teradélie Jeu 11 Jan 2018 - 9:15

» Nighoki's Z
par Gazy83 Mer 10 Jan 2018 - 19:26

» Bonjour je me présente
par Tienbasse Dim 7 Jan 2018 - 8:46

» [83]Gazy du Var
par Kuma Ven 5 Jan 2018 - 10:40

» TUTORIELS VIDEO ENTRETIEN CR-Z
par Kowalski Mer 3 Jan 2018 - 16:26

» Lexouille est là!
par nighoki Sam 23 Déc 2017 - 10:54

» Fan récent de la CR-Z
par Gazy83 Ven 22 Déc 2017 - 11:00

» Thème Nawel!!!!
par Gazy83 Jeu 21 Déc 2017 - 17:42

» Jantes ELECTRA sans pneus - 300€ négociable
par nighoki Jeu 21 Déc 2017 - 14:02

» Ralenti trop élevé à froid ?
par crzmilano Mer 20 Déc 2017 - 22:15

» [boite de lampes] [amboules] [fusibles] infos.
par Teradélie Mer 20 Déc 2017 - 12:30

» Un nouveau CRZ dans le 80
par Corbiniou Sam 16 Déc 2017 - 19:38

» Je vous présente la Tera Z
par nighoki Sam 16 Déc 2017 - 14:48

» Présentation
par nighoki Ven 15 Déc 2017 - 2:25

» Ma conso !
par nighoki Ven 15 Déc 2017 - 2:18

» Condensation et buée à gogo !
par Kowalski Jeu 14 Déc 2017 - 22:38

» [37] [Glaucoma] on la refait...
par Kowalski Jeu 14 Déc 2017 - 22:30

» [76] Présentation TiFlo
par Corbiniou Mer 13 Déc 2017 - 23:34

» Vends Decat Tegiwa
par Alollini Mer 13 Déc 2017 - 22:59

» le type de pneu le plus approprié pour une conduite en montagne
par Alollini Mer 13 Déc 2017 - 15:26

» Présentation
par Teradélie Mar 12 Déc 2017 - 8:34

» Traitement points de rouille
par Teradélie Dim 10 Déc 2017 - 9:49

» Hello du 83 ... un de plus ;P
par Gazy83 Sam 9 Déc 2017 - 12:04

» Petite frayeur...
par Gazy83 Ven 8 Déc 2017 - 18:24

» [Max17] Honda CR-Z Luxury
par Gazy83 Jeu 7 Déc 2017 - 19:12

» Geoweler présentation [31 Toulouse]
par geoweler Mer 6 Déc 2017 - 23:29

» Recherche jantes
par pouille Mer 6 Déc 2017 - 16:07

» [62] [Bruno] [Andaruca] ÇA FAIT PLAIZ !!!
par Kowalski Mar 5 Déc 2017 - 20:51

» Mes première impressions...
par Kowalski Mar 5 Déc 2017 - 20:49

» Traceur GPS ODB-2
par nighoki Mar 5 Déc 2017 - 14:51

» Bouclier avant
par le corse Mar 5 Déc 2017 - 7:32

» Heureux propriétaire d'un CR-Z
par glaucoma Lun 4 Déc 2017 - 18:00

» Changement de pare-brise
par nighoki Lun 4 Déc 2017 - 11:47

» [ODEUR] Ca sent le cramé...
par Gazy83 Dim 3 Déc 2017 - 20:08

» rétroviseur
par nighoki Ven 1 Déc 2017 - 12:57

» présentation
par Kowalski Jeu 30 Nov 2017 - 21:56

» Le poids de votre CR-Z
par Gazy83 Mer 22 Nov 2017 - 19:53

» Installation Régulateur de Vitesse
par SuperKekeBoy Mer 22 Nov 2017 - 11:05

» Airbag passager
par Gazy83 Lun 20 Nov 2017 - 21:51

» Ma crz sport blanc premium
par aLba Dim 19 Nov 2017 - 15:24

» Présentation baba76
par baba76 Jeu 16 Nov 2017 - 20:52


    Bug MacOS ? Chrome?

    Partagez
    avatar
    tontonjojo
    En Mode "ECO"

    Messages : 102
    Date d'inscription : 17/01/2016
    Age : 26
    Localisation : Aube

    Bug MacOS ? Chrome?

    Message par tontonjojo le Ven 22 Sep 2017 - 9:39

    Bonjour à tous, 

    J'ai depuis quelques semaines, cette fenêtre qui apparait à chaque rafraichissement, peu importe la page, sur le forum.
    [Vous devez être inscrit et connecté pour voir ce lien]
    Je ne pensais pas être le seul, donc j'ai laissé de côté. 
    J'ai testé sur MacOS au bureau, sur mon mac perso, même souci. 
    Ce qui est étrange, c'est que sur ce même mac, sous Windows, pas de soucis...

    Au vu du nom du fichier, si vous avez des idées, elles sont bonnes à prendre.


    Kimika

    Messages : 39
    Date d'inscription : 04/09/2017
    Age : 28
    Localisation : Nièvre [58]

    Re: Bug MacOS ? Chrome?

    Message par Kimika le Ven 22 Sep 2017 - 9:57

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour à tous, 

    J'ai depuis quelques semaines, cette fenêtre qui apparait à chaque rafraichissement, peu importe la page, sur le forum.
    [Vous devez être inscrit et connecté pour voir ce lien]
    Je ne pensais pas être le seul, donc j'ai laissé de côté. 
    J'ai testé sur MacOS au bureau, sur mon mac perso, même souci. 
    Ce qui est étrange, c'est que sur ce même mac, sous Windows, pas de soucis...

    Au vu du nom du fichier, si vous avez des idées, elles sont bonnes à prendre.


    Il s'agit d'un fichier flash il me semble. As tu des choses en plus ou en moins sur la page d'une configuration à l'autre ?


    Ca ne te le fait pas sur d'autres sites ? Essaie peut être avec un bloqueur de pubs...
    avatar
    tontonjojo
    En Mode "ECO"

    Messages : 102
    Date d'inscription : 17/01/2016
    Age : 26
    Localisation : Aube

    Re: Bug MacOS ? Chrome?

    Message par tontonjojo le Ven 22 Sep 2017 - 10:13

    J'ai oublié de préciser, uniquement sur le fofo. Peu importe l'OS, j'ai toujours le même bloqueur de pub

    Kimika

    Messages : 39
    Date d'inscription : 04/09/2017
    Age : 28
    Localisation : Nièvre [58]

    Re: Bug MacOS ? Chrome?

    Message par Kimika le Ven 22 Sep 2017 - 10:27

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:J'ai oublié de préciser, uniquement sur le fofo. Peu importe l'OS, j'ai toujours le même bloqueur de pub

    Après j'y connais rien en Mac. Mais vu que c'est un fichier en rapport avec Flash, met à jour Adobe peut être.
    avatar
    Lexouille
    MUGEN RR

    Messages : 2366
    Date d'inscription : 12/09/2013
    Age : 28
    Localisation : 77 Montereau Fault Yonne

    Re: Bug MacOS ? Chrome?

    Message par Lexouille le Ven 22 Sep 2017 - 10:40

    J'ai ce truc qui vient d'apparaître aussi depuis mon téléphone et uniquement sur le forum aussi. Je suis sous Android


    _________________
    CR-Z LUXURY BLUE [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien]
    CR-Z CARBON (mais juste derrière et un peu dedans) ATMOSPHÉRIQUE I-VTEC
    So-Wat 7 : j'y serai !

    "Si nous faisions ce que nous savons, cela ne se rechercherait plus de l'appel." . Nietsnie
    avatar
    nighoki
    MUGEN RR

    Messages : 2248
    Date d'inscription : 06/04/2014
    Age : 31
    Localisation : Aix en Provence

    Re: Bug MacOS ? Chrome?

    Message par nighoki le Ven 22 Sep 2017 - 13:51

    Et si vous effaciez le cache?
    Il me semble que la dernière fois ça avait résolu le problème.


    _________________
    [Vous devez être inscrit et connecté pour voir cette image]
    avatar
    Kowalski
    MUGEN RR

    Messages : 4231
    Date d'inscription : 04/06/2012
    Age : 46
    Localisation : Nancy

    Re: Bug MacOS ? Chrome?

    Message par Kowalski le Ven 22 Sep 2017 - 18:25

    Pas de pb avec mon Android
    avatar
    Lexouille
    MUGEN RR

    Messages : 2366
    Date d'inscription : 12/09/2013
    Age : 28
    Localisation : 77 Montereau Fault Yonne

    Re: Bug MacOS ? Chrome?

    Message par Lexouille le Ven 22 Sep 2017 - 23:59

    Ça s'efface comment le cache sous Android ?


    _________________
    CR-Z LUXURY BLUE [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien]
    CR-Z CARBON (mais juste derrière et un peu dedans) ATMOSPHÉRIQUE I-VTEC
    So-Wat 7 : j'y serai !

    "Si nous faisions ce que nous savons, cela ne se rechercherait plus de l'appel." . Nietsnie
    avatar
    Kowalski
    MUGEN RR

    Messages : 4231
    Date d'inscription : 04/06/2012
    Age : 46
    Localisation : Nancy

    Re: Bug MacOS ? Chrome?

    Message par Kowalski le Sam 23 Sep 2017 - 16:56

    Sur le mien j'ai une application du fabricant, sinon il y a des trucs genre C-cleaner.
    avatar
    baba76
    En Mode "NORMAL"

    Messages : 252
    Date d'inscription : 11/04/2016
    Age : 22

    Re: Bug MacOS ? Chrome?

    Message par baba76 le Dim 24 Sep 2017 - 19:40

    Sur mon mac aucun problème et pourtant j'utilise safari sans bloqueur de pub.
    Pareil sur iPhone et iPad.
    avatar
    tontonjojo
    En Mode "ECO"

    Messages : 102
    Date d'inscription : 17/01/2016
    Age : 26
    Localisation : Aube

    Re: Bug MacOS ? Chrome?

    Message par tontonjojo le Lun 25 Sep 2017 - 11:31

    Flash est à jour, le bloqueur de pub est désactivé, je n'ai pas de lien particulier.

    Le cache navigateur est effacé également.
    Il doit s'agir d'une restriction dans les dernières versions de Chrome, puisque ça touche aussi Android. 

    Testé à l'instant sur Safari, effectivement je n'ai pas de problèmes...

    Kimika

    Messages : 39
    Date d'inscription : 04/09/2017
    Age : 28
    Localisation : Nièvre [58]

    Re: Bug MacOS ? Chrome?

    Message par Kimika le Lun 25 Sep 2017 - 11:34

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:Flash est à jour, le bloqueur de pub est désactivé, je n'ai pas de lien particulier.

    Le cache navigateur est effacé également.
    Il doit s'agir d'une restriction dans les dernières versions de Chrome, puisque ça touche aussi Android. 

    Testé à l'instant sur Safari, effectivement je n'ai pas de problèmes...
    J'utilise Chrome et je n'ai jamais eu ce message...

    Kimika

    Messages : 39
    Date d'inscription : 04/09/2017
    Age : 28
    Localisation : Nièvre [58]

    Re: Bug MacOS ? Chrome?

    Message par Kimika le Sam 30 Sep 2017 - 7:28

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:
    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:Flash est à jour, le bloqueur de pub est désactivé, je n'ai pas de lien particulier.

    Le cache navigateur est effacé également.
    Il doit s'agir d'une restriction dans les dernières versions de Chrome, puisque ça touche aussi Android. 

    Testé à l'instant sur Safari, effectivement je n'ai pas de problèmes...
    J'utilise Chrome et je n'ai jamais eu ce message...

    Au final, maintenant j'ai ce fichier kamino-v15.swf qui se télécharge aussi maintenant... 

    Apparemmment ça a un lien avec la lecture automatique des liens deezer. Mais j'utilise jamais deezer alors...
    avatar
    Kowalski
    MUGEN RR

    Messages : 4231
    Date d'inscription : 04/06/2012
    Age : 46
    Localisation : Nancy

    Re: Bug MacOS ? Chrome?

    Message par Kowalski le Lun 2 Oct 2017 - 0:08

    Pareil .... porte la pouasse le singe !! lol!
    avatar
    tontonjojo
    En Mode "ECO"

    Messages : 102
    Date d'inscription : 17/01/2016
    Age : 26
    Localisation : Aube

    Re: Bug MacOS ? Chrome?

    Message par tontonjojo le Lun 2 Oct 2017 - 10:10

    Un admin peut essayer de désactiver le plug-in Deezer sur la gauche du fofo le temps de tester?
    avatar
    nighoki
    MUGEN RR

    Messages : 2248
    Date d'inscription : 06/04/2014
    Age : 31
    Localisation : Aix en Provence

    Re: Bug MacOS ? Chrome?

    Message par nighoki le Mar 3 Oct 2017 - 7:49

    J'ai désactivé Deezer. Dites moi si ça change.


    _________________
    [Vous devez être inscrit et connecté pour voir cette image]
    avatar
    Lexouille
    MUGEN RR

    Messages : 2366
    Date d'inscription : 12/09/2013
    Age : 28
    Localisation : 77 Montereau Fault Yonne

    Re: Bug MacOS ? Chrome?

    Message par Lexouille le Mar 3 Oct 2017 - 9:48

    Ça change =) mieux comme ça, le Kamino v15 est rentré chez lui !


    _________________
    CR-Z LUXURY BLUE [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien] | [Vous devez être inscrit et connecté pour voir ce lien]
    CR-Z CARBON (mais juste derrière et un peu dedans) ATMOSPHÉRIQUE I-VTEC
    So-Wat 7 : j'y serai !

    "Si nous faisions ce que nous savons, cela ne se rechercherait plus de l'appel." . Nietsnie
    avatar
    tontonjojo
    En Mode "ECO"

    Messages : 102
    Date d'inscription : 17/01/2016
    Age : 26
    Localisation : Aube

    Re: Bug MacOS ? Chrome?

    Message par tontonjojo le Mer 4 Oct 2017 - 10:55

    Ah oui nickel, merci. Il y a donc un problème avec le plugin. Pas de mise à jour de celui-ci?
    avatar
    nighoki
    MUGEN RR

    Messages : 2248
    Date d'inscription : 06/04/2014
    Age : 31
    Localisation : Aix en Provence

    Re: Bug MacOS ? Chrome?

    Message par nighoki le Ven 6 Oct 2017 - 13:23

    Non, pas vu de mises à jour.


    _________________
    [Vous devez être inscrit et connecté pour voir cette image]

    Contenu sponsorisé

    Re: Bug MacOS ? Chrome?

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 18 Jan 2018 - 15:06