Le forum francophone des pasionnés du honda Cr-Z

Une nouvelle section
pour la vente
de vos Z est en place

Un appel au don
pour aider le forum
Vous êtes intéressés?


SO-WAT 2020
10 ans de CRZ
ON EN PARLE !

Connexion

Récupérer mon mot de passe

Derniers sujets

» case P.3 carte grise
par Lex83 Hier à 15:54

» Installation DASHCAM
par nighoki Hier à 13:41

» [LOCALISATION] des Membres
par nighoki Mar 12 Nov 2019 - 21:04

» Changement d'autoradio
par Gazy83 Mar 12 Nov 2019 - 18:30

» [TOIT OUVRANT CR-Z] Webasto
par Kowalski Lun 11 Nov 2019 - 21:07

» Nouveau Contrôle Technique
par Lex83 Lun 11 Nov 2019 - 19:34

» Changement silencieux intermédiaire
par Pierre85580 Sam 9 Nov 2019 - 17:11

» [83]Gazy du Var
par nighoki Mer 6 Nov 2019 - 16:38

» A y est une Z dans mon garage ^^
par Lex83 Mer 6 Nov 2019 - 9:08

» presentation
par nighoki Lun 4 Nov 2019 - 19:45

» Mighty [33]
par nighoki Lun 4 Nov 2019 - 19:43

» [Z-Sol] Miss White Pearl #HoMySeeD
par Lexouille Dim 3 Nov 2019 - 0:44

» Silencieux double sorties centrales
par Gazy83 Mar 29 Oct 2019 - 13:27

» Élargisseurs de voie
par nighoki Mar 29 Oct 2019 - 10:29

» réparation capteur stationnement à 5 euros
par nighoki Mar 29 Oct 2019 - 9:47

» Remplacement de cardan... Pièce introuvable ?
par nighoki Mar 29 Oct 2019 - 9:42

» IMA Upgrade batteries PH1 vers PH2 possible?
par Lex83 Lun 28 Oct 2019 - 20:52

» Diffuseur Remus
par Lex83 Lun 28 Oct 2019 - 19:57

» Présentation Lytiox
par Kuma Lun 28 Oct 2019 - 9:36

» Je me présente, Jérôme
par Lex83 Ven 25 Oct 2019 - 11:54

» AVIS CHANGEMENT PNEUS
par nighoki Sam 19 Oct 2019 - 15:38

» Différence de couleur entre les deux xénons.
par Kowalski Mar 15 Oct 2019 - 18:23

» covering or not covering
par Gazy83 Lun 14 Oct 2019 - 10:23

» Présentation de Liontapero
par Teradélie Sam 12 Oct 2019 - 17:36

» Parechoc phase 3
par nighoki Ven 11 Oct 2019 - 19:36

» MagicCar Crz Sport Blanche
par MagicBen Mer 9 Oct 2019 - 7:16

» Radars de recul : démontage
par Kowalski Sam 5 Oct 2019 - 16:47

» Bonne mis en place du joint de capot moteur.
par Alollini Mer 2 Oct 2019 - 13:51

» Attelage pour CR-Z ?
par Vince73 Sam 28 Sep 2019 - 14:32

» Smax nouveau proprio
par Teradélie Sam 28 Sep 2019 - 9:37

» Triangles (changer uniquement les silent bloc).
par Alollini Mer 25 Sep 2019 - 11:36

» présentation d'un CR-Z savoyard
par krokroad Dim 22 Sep 2019 - 14:52

» Présentation Sbeul
par Teradélie Sam 21 Sep 2019 - 16:05

» Bluetooth qui se déconnecte au bout de quelques secondes
par Ouhlabete88 Ven 20 Sep 2019 - 13:57

» Problème évaporateur Clim
par nighoki Mer 18 Sep 2019 - 19:29

» Clim et bruits dans hauts parleurs
par Camtôa Dim 15 Sep 2019 - 11:40

» [GOODIES] Stickers Logo du Forum
par Kowalski Ven 13 Sep 2019 - 18:33

» Recherche contour anti brouillage AVT Pack Métal
par Kowalski Ven 13 Sep 2019 - 18:24

» Surrégime au passage des vitesses
par Gazy83 Jeu 12 Sep 2019 - 23:28

» Attention tentative de fishing sur le forum!
par lobo Jeu 12 Sep 2019 - 20:45

» Camtôa+Honda
par Camtôa Mar 10 Sep 2019 - 20:24

» Garniture de porte
par Kowalski Mer 4 Sep 2019 - 17:06

» Spoon & fiabilité moteur
par Gazy83 Mar 3 Sep 2019 - 22:19

» Combien mettre au Max pour une crz de 2011 en tbe?
par SP1 Mar 3 Sep 2019 - 19:27

» [45][Jeff] Enfin avec mon Z !
par nighoki Mar 3 Sep 2019 - 12:17

» L'accoudoir
par Smax Dim 1 Sep 2019 - 23:56

» Manuel utilisateur honda CRZ ( version canadienne )
par syner-g Dim 1 Sep 2019 - 20:28

» Remplacement d'antenne...arrachée
par Kowalski Dim 1 Sep 2019 - 17:53

» Entretien de la peinture mat
par Kuma Dim 1 Sep 2019 - 10:04

» Présentation tardive ! ;)
par Lex83 Sam 31 Aoû 2019 - 10:46


    [FORUM][Les bugs]

    kaskal
    kaskal
    Est devenu une Légende

    Messages : 9016
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    [FORUM][Les bugs] Empty [FORUM][Les bugs]

    Message par kaskal le Jeu 19 Mai 2011 - 20:21


    Perso quand je clique sur Voir les nouveaux messages depuis votre dernière visite, ce n'est pas à tous les coups l'on gagne, voire très aléatoire.... J'ai déjà pu constater qu'aucun nouveau messages n'était annoncé alors qu'en cherchant bien , j'en ai trouvé plus d'une dizaine! ZARBI, nan?

    Quelqu'un d'autre a déjà fait tel constat ou c'est juste mon pb à moi, avec du matos rutilant neuf?
    maboite
    maboite
    En Mode "NORMAL"

    Messages : 282
    Date d'inscription : 31/03/2011
    Age : 53
    Localisation : loire

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par maboite le Jeu 19 Mai 2011 - 20:30

    [Vous devez être inscrit et connecté pour voir ce lien] salut KASKAL ![Vous devez être inscrit et connecté pour voir ce lien]

    pas constaté de BUG pourtant j'ai surement le meme
    matos dernier crie " comme toi non?"
    [Vous devez être inscrit et connecté pour voir ce lien]
    A+[Vous devez être inscrit et connecté pour voir ce lien]
    darkvodka
    darkvodka
    Admin

    Messages : 1643
    Date d'inscription : 31/03/2011
    Age : 31
    Localisation : seclin

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par darkvodka le Jeu 19 Mai 2011 - 20:35

    Pas de soucis non plus de mon côté.
    Z'BlueNightOwl
    Z'BlueNightOwl
    MUGEN Addict

    Messages : 839
    Date d'inscription : 31/03/2011
    Localisation : CHuisse

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par Z'BlueNightOwl le Jeu 19 Mai 2011 - 22:32

    si moi c'est pareil
    les logos rouges disparaissent d'un coup après avoir surfé dans 2-3 rubriques
    ...mais pô à chaque foi!

    scratch
    kaskal
    kaskal
    Est devenu une Légende

    Messages : 9016
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par kaskal le Jeu 19 Mai 2011 - 22:48

    Du coup je commence à me sentir moins seul!

    On en reparlera à l'heure de la vaisselle, entre nous, hein?
    Z'BlueNightOwl
    Z'BlueNightOwl
    MUGEN Addict

    Messages : 839
    Date d'inscription : 31/03/2011
    Localisation : CHuisse

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par Z'BlueNightOwl le Jeu 19 Mai 2011 - 23:13

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:Du coup je commence à me sentir moins seul!

    On en reparlera à l'heure de la vaisselle, entre nous, hein?


    Suspect mouais, ...si tu veux sakapusse [Vous devez être inscrit et connecté pour voir cette image]

    ...mais moi j'en serais au Davidoff & XXO!

    [Vous devez être inscrit et connecté pour voir cette image]
    Skunk
    Skunk
    En Mode "NORMAL"

    Messages : 220
    Date d'inscription : 31/03/2011
    Age : 36
    Localisation : Battlestar Geneva

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par Skunk le Ven 20 Mai 2011 - 1:17

    Vous utilisez quel navigateur ? Quel OS ?
    Comme Aurel et Daru qui voient la vie en vieux sur certain sujets... Ce sont des infos utiles (ou pas)

    Sinon, si vous faite "voir les nouveaux messages bla bla bla", quittez le site puis revenez plus tard, il peux arriver que ce qui étais non lu le soit devenu...
    Ça m'est arrivé au début, avec Firefox 3.quelquechose mais depuis que j'utilise chromium (chrome sur windows) je n'ai plus de soucis
    kaskal
    kaskal
    Est devenu une Légende

    Messages : 9016
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par kaskal le Ven 20 Mai 2011 - 1:33

    1. Safari
    2. Mac OS X 10.6.7
    3. C'est bon docteur ou vaut mieux que je remballe? Du matos qu'a pas un an!

    Nan mais vois-tu, sans même quitter, ça finit par revenir "à la normale", si je puis dire.... Puis ça recommence, sans même savoir pourquoi?

    Tu ne crois pas que ces instabilités ne sont pas plutôt dues à "la structure elle-même" du forum?
    Skunk
    Skunk
    En Mode "NORMAL"

    Messages : 220
    Date d'inscription : 31/03/2011
    Age : 36
    Localisation : Battlestar Geneva

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par Skunk le Ven 20 Mai 2011 - 12:54

    Je sais pas trop, moi ça ne me le fait plus depuis quelque temps, le forum fonctionne super bien ici Shocked Question
    nawan
    nawan
    En Mode "SPORT"

    Messages : 1742
    Date d'inscription : 18/05/2011

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par nawan le Ven 20 Mai 2011 - 15:04

    Petit bug à Grrrrrenoble, mais je pense que ça vient de ma connexion, mon message s'est affiché en doublon dans "Tu sais que tu roules en Crz quand..." Au moment ou je postai j' ai eu une fenêtre Safari qui disait "ne trouve pas l'adresse" qui s'est évaporée aussi vite qu' elle est apparue (po compris)
    Je demande donc intervention de la [FORUM][Les bugs] 287702277 afin de nettoyer le message clone! (ou d'un admin autre que 2ni, je ne suis pas sectaire!)
    [FORUM][Les bugs] 2371081705
    ANDARUCA
    ANDARUCA
    Est devenu une Légende

    Messages : 5726
    Date d'inscription : 31/03/2011
    Age : 53
    Localisation : Dos au bourreau...

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par ANDARUCA le Ven 20 Mai 2011 - 15:05

    Je pense que tu peux l'effacer toi meme,il y a une option "effacer ce message"


    Dernière édition par ANDARUCA le Ven 20 Mai 2011 - 15:06, édité 1 fois
    darkvodka
    darkvodka
    Admin

    Messages : 1643
    Date d'inscription : 31/03/2011
    Age : 31
    Localisation : seclin

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par darkvodka le Ven 20 Mai 2011 - 15:06

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:Petit bug à Grrrrrenoble, mais je pense que ça vient de ma connexion, mon message s'est affiché en doublon dans "Tu sais que tu roules en Crz quand..." Au moment ou je postai j' ai eu une fenêtre Safari qui disait "ne trouve pas l'adresse" qui s'est évaporée aussi vite qu' elle est apparue (po compris)
    Je demande donc intervention de la [FORUM][Les bugs] 287702277 afin de nettoyer le message clone! (ou d'un admin autre que 2ni, je ne suis pas sectaire!)
    [FORUM][Les bugs] 2371081705

    Je l'ai fait mais tu peux le faire toi même normalement Wink
    glaucoma
    glaucoma
    MUGEN RR

    Messages : 2375
    Date d'inscription : 31/03/2011
    Age : 39
    Localisation : Drôme Provençale

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par glaucoma le Ven 20 Mai 2011 - 15:52

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:
    Perso quand je clique sur Voir les nouveaux messages depuis votre dernière visite, ce n'est pas à tous les coups l'on gagne, voire très aléatoire.... J'ai déjà pu constater qu'aucun nouveau messages n'était annoncé alors qu'en cherchant bien , j'en ai trouvé plus d'une dizaine! ZARBI, nan?

    Quelqu'un d'autre a déjà fait tel constat ou c'est juste mon pb à moi, avec du matos rutilant neuf?

    Ca me fait pareil que toi. Maintenant je regarde toutes les dates des messages pour être sur.
    Z'BlueNightOwl
    Z'BlueNightOwl
    MUGEN Addict

    Messages : 839
    Date d'inscription : 31/03/2011
    Localisation : CHuisse

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par Z'BlueNightOwl le Sam 21 Mai 2011 - 1:39

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:
    Ca me fait pareil que toi. Maintenant je regarde toutes les dates des messages pour être sur.

    ouais moi aussi
    ...mais c'est [Vous devez être inscrit et connecté pour voir cette image]


    Vista
    IExplorer 9
    SharkyG
    SharkyG
    MUGEN Addict

    Messages : 740
    Date d'inscription : 01/04/2011
    Age : 39
    Localisation : De retour en Sarthe...

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par SharkyG le Sam 21 Mai 2011 - 12:16

    Je suis sous Windows Seven et avec Google Chrome.

    Je vois les nouveaux messages à chaque connexion sur le forum, mais les nouveaux messages que je n'ai pas lus n'apparaissent plus comme "nouveau" lors de ma connexion suivante.

    Je regarde donc les dates et les heures pour ne louper aucun message.
    kaskal
    kaskal
    Est devenu une Légende

    Messages : 9016
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par kaskal le Sam 21 Mai 2011 - 14:01


    Alors, je me sens de moins en moins beaucoup seul!
    maboite
    maboite
    En Mode "NORMAL"

    Messages : 282
    Date d'inscription : 31/03/2011
    Age : 53
    Localisation : loire

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par maboite le Dim 22 Mai 2011 - 10:01

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:
    Alors, je me sens de moins en moins beaucoup seul!

    et bin t'a raison !![Vous devez être inscrit et connecté pour voir ce lien]
    toutes mes escuses mon cher Kaskal !![Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien]
    ce matin j'ai le bug [Vous devez être inscrit et connecté pour voir ce lien]
    je suis sous Seven + mozilla
    aucun nouveaux messages signalé en rouge depuis hiers soir[Vous devez être inscrit et connecté pour voir ce lien]
    A+[Vous devez être inscrit et connecté pour voir ce lien]
    kaskal
    kaskal
    Est devenu une Légende

    Messages : 9016
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par kaskal le Dim 22 Mai 2011 - 10:34

    Si même nos généreux donateurs subissent les affres d'un système capricieux alors je le dis sans vergogne: où va-t'on? Personnellement, je ne vois qu'une solution à ce problème récurrent!
    [Vous devez être inscrit et connecté pour voir cette image]
    Binuch'
    Binuch'
    MUGEN RR

    Messages : 4236
    Date d'inscription : 31/03/2011
    Age : 30
    Localisation : au bord de la charente

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par Binuch' le Sam 21 Jan 2012 - 1:44

    coucou

    comment ce fait-il que dés que je post quelque part cela m'inscrit au renvoi de mail automatique en cas de réponse?? scratch
    Avant ça me l'avait jamais fait et depuis une semaine pas moyen de résoudre le probléme....

    si quelqu'un a une idée cela m'interesse [FORUM][Les bugs] 2371081705
    kaskal
    kaskal
    Est devenu une Légende

    Messages : 9016
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par kaskal le Sam 21 Jan 2012 - 2:17

    Surtout pas d'affolement, cher binuch'... Ton cas n'est pas isolé, pour une fois! Il te faut aller dans ton profil et régler le problème, tant dans "Sujets surveillés" que dans "Préférences".... J'ai bénéficié de la hot-line de 2ni hier et ça semble bien mieux fonctionner! En effet, j'étais juste intervenu au niveau des "Sujets surveillés" et chaque jour ma boîte mail débordait de message du forum!
    Il semblerait, après enquête, que cela soit dû au fait que onelove se soit empêtré dans les fils le même soir que son coffre était collé! Ce soir-là, si ma mémoire est bonne, tu étais en villégiature dans le bordelais scotché sur le bord... de la route! Comme quoi, ça arrive à tout le monde, une livraison qui foire!
    ANDARUCA
    ANDARUCA
    Est devenu une Légende

    Messages : 5726
    Date d'inscription : 31/03/2011
    Age : 53
    Localisation : Dos au bourreau...

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par ANDARUCA le Sam 21 Jan 2012 - 9:44

    J'ai eu moi aussi la même mésaventure et ai opté de suite (bon en ayant quand même cherché) pour : L'APPEL A UN AMI. Je ne trouvais nul part cette "cazacocher" pour faire ou défaire cette réception de mail, et c'est One qui a resolu mon prob . Par contre le doute me gagne... scratch pourvu que Binuch' nous ai pas r'filé sa mouise !!! Quand a mon K dans le cas présent ce qui reste probant c'est que si de messages tu es envahis ce n'est que retour de chaque post ou tu nous ébahis..
    lerem
    lerem
    En Mode "ECO"

    Messages : 103
    Date d'inscription : 01/02/2012
    Age : 46
    Localisation : 60590

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par lerem le Jeu 9 Fév 2012 - 18:18

    moi j'ai un petit soucis pour mettre des avatars autre que ceux inclu dans la galerie a chaque fois ça met "ce type de fichier n'est pas autorisé" pourtant je respecte le format scratch
    kaskal
    kaskal
    Est devenu une Légende

    Messages : 9016
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par kaskal le Ven 10 Fév 2012 - 1:22

    Et puis le format est respectable sur ce forum puisqu'on reconnaît aisément le H de Honda et le M de lereM! Donc y'a pas de souci alors? On te saura gré de bien vouloir nous dire par quelle galerie tu es passé car ça m'a tout l'air d'être un itinéraire bis! scratch

    Contenu sponsorisé

    [FORUM][Les bugs] Empty Re: [FORUM][Les bugs]

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 15 Nov 2019 - 5:30