Le forum francophone des pasionnés du honda Cr-Z

So-Wat 2018
C'est parti !
On en parle
Le So-Wat 2017, c'est fini !
et
Une nouvelle section
pour la vente
de vos Z est en place

Connexion

Récupérer mon mot de passe

Derniers sujets

» Aujourd'hui j'ai croisé ...
par Teradélie Aujourd'hui à 15:44

» Creamo présent !
par Mr Ben Aujourd'hui à 11:11

» [Tu Sais que] Tu roules en CRZ quand...
par Kuma Aujourd'hui à 10:37

» Et pourquoi pas une CR-Z ?
par Kuma Aujourd'hui à 10:29

» [83]Gazy du Var
par Gazy83 Mar 20 Fév 2018 - 18:52

» Voyant ABS
par Gazy83 Mar 20 Fév 2018 - 14:40

» Enfin là !!!!
par Kowalski Lun 19 Fév 2018 - 20:32

» pas de son sur autoradio 2 din CRZ luxury
par bernard72 Lun 19 Fév 2018 - 11:51

» AVIS CHANGEMENT PNEUS
par regmugen Dim 18 Fév 2018 - 14:01

» LA PETITE BOUTIQUE DE SIR ALEX
par Alollini Mer 14 Fév 2018 - 11:23

» Adaptateur de façade 2-DIN Honda CR-Z 2010 > noir
par ivoir01 Mar 13 Fév 2018 - 18:26

» case P.3 carte grise
par Kowalski Ven 9 Fév 2018 - 20:32

» Sub_Khaine - Nouveau membre et nouveau possesseur de CRZ
par Corbiniou Jeu 8 Fév 2018 - 22:36

» Rétro eclairage bouton tableau de bord
par sub_khaine Lun 5 Fév 2018 - 19:40

» Hello les amoureux du CRZ
par CRZ MIKA Lun 5 Fév 2018 - 0:39

» La plus grosse réduction chez un concessionnaire ?
par Teradélie Dim 4 Fév 2018 - 18:32

» Icone menu maintenance
par sub_khaine Dim 4 Fév 2018 - 9:30

» Programmation ? Boitier pour passage à l'Ethanol
par Gazy83 Ven 2 Fév 2018 - 11:00

» Conseils achat première CR-Z
par lobo Lun 29 Jan 2018 - 19:05

» Bonjour tout le monde !
par MimiLaFripouille Lun 29 Jan 2018 - 11:24

» CRZ Edition Limitée (Suite)
par Corbiniou Dim 28 Jan 2018 - 20:10

» CRZ 1.5 Sport
par Mr Ben Dim 28 Jan 2018 - 19:07

» A y est une Z dans mon garage ^^
par Gazy83 Ven 26 Jan 2018 - 18:55

» H-Tune.co.uk
par Tienbasse Jeu 25 Jan 2018 - 17:56

» insame in my brain
par hitogara Mar 23 Jan 2018 - 21:39

» Jantes 17 Pouces Team Dynamics Pro Race 1.2
par sopoco Mar 23 Jan 2018 - 15:18

» demande d'avis sur crédit auto
par Tienbasse Mar 23 Jan 2018 - 0:47

» VENDUE - Vends Civic EG3
par Tienbasse Dim 21 Jan 2018 - 22:50

» Tapis de coffre
par Corbiniou Jeu 18 Jan 2018 - 12:08

» Premier contact
par Corbiniou Jeu 18 Jan 2018 - 11:30

» Souci avec poignée extérieure coté conducteur
par hoarau974 Mer 17 Jan 2018 - 13:14

» [ethanol] Bioethanol E85 [APPROVED !!!]
par Gazy83 Mer 17 Jan 2018 - 11:26

» [59]Quel concessionaire dans le nord?
par onelove59 Sam 13 Jan 2018 - 20:41

» [Jantes 16"]Choix de pneus été
par nighoki Sam 13 Jan 2018 - 17:56

» Nighoki's Z
par Gazy83 Mer 10 Jan 2018 - 19:26

» Bonjour je me présente
par Tienbasse Dim 7 Jan 2018 - 8:46

» TUTORIELS VIDEO ENTRETIEN CR-Z
par Kowalski Mer 3 Jan 2018 - 16:26

» Lexouille est là!
par nighoki Sam 23 Déc 2017 - 10:54

» Fan récent de la CR-Z
par Gazy83 Ven 22 Déc 2017 - 11:00

» Thème Nawel!!!!
par Gazy83 Jeu 21 Déc 2017 - 17:42

» Jantes ELECTRA sans pneus - 300€ négociable
par nighoki Jeu 21 Déc 2017 - 14:02

» Ralenti trop élevé à froid ?
par crzmilano Mer 20 Déc 2017 - 22:15

» [boite de lampes] [amboules] [fusibles] infos.
par Teradélie Mer 20 Déc 2017 - 12:30

» Un nouveau CRZ dans le 80
par Corbiniou Sam 16 Déc 2017 - 19:38

» Je vous présente la Tera Z
par nighoki Sam 16 Déc 2017 - 14:48

» Présentation
par nighoki Ven 15 Déc 2017 - 2:25

» Ma conso !
par nighoki Ven 15 Déc 2017 - 2:18

» Condensation et buée à gogo !
par Kowalski Jeu 14 Déc 2017 - 22:38

» [37] [Glaucoma] on la refait...
par Kowalski Jeu 14 Déc 2017 - 22:30

» [76] Présentation TiFlo
par Corbiniou Mer 13 Déc 2017 - 23:34


    bug del'ordi ou du fofo??

    Partagez
    avatar
    Binuch'
    MUGEN RR

    Messages : 4236
    Date d'inscription : 31/03/2011
    Age : 29
    Localisation : au bord de la charente

    bug del'ordi ou du fofo??

    Message par Binuch' le Lun 13 Fév 2012 - 13:29

    Étant dans l’incapacité d'utiliser le post fait pour ça, j'en est fait un nouveau !

    Je ne peux plus accéder à rien !!!!

    Je peux voir la première page de tous les posts mais dès que je veux aller sur une autre page.... j'ai une page blanche qui s'ouvre et qui me dit en haut à gauche "you can return to the index"......

    Euh ça vient d’où ce problème ???? Merki
    avatar
    darkvodka
    Admin

    Messages : 1642
    Date d'inscription : 31/03/2011
    Age : 30
    Localisation : seclin

    Re: bug del'ordi ou du fofo??

    Message par darkvodka le Lun 13 Fév 2012 - 13:30

    Bug du forum ... ou plutôt de forumactif.
    ça va se corriger tout seul Very Happy
    avatar
    djodjo17
    En Mode "ECO"

    Messages : 126
    Date d'inscription : 05/12/2011
    Age : 27
    Localisation : 17 charente maritime

    Re: bug del'ordi ou du fofo??

    Message par djodjo17 le Lun 13 Fév 2012 - 13:31

    moi non plus c'est pareil !!!
    un petit bonjour au passage Wink
    avatar
    Binuch'
    MUGEN RR

    Messages : 4236
    Date d'inscription : 31/03/2011
    Age : 29
    Localisation : au bord de la charente

    Re: bug del'ordi ou du fofo??

    Message par Binuch' le Lun 13 Fév 2012 - 13:32

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:moi non plus c'est pareil !!!
    un petit bonjour au passage Wink

    Salut!!!
    Ah ba j'me sens moins seul !

    Et combien ça coûterait de passer sur un support meilleur que forumactif ??
    avatar
    darkvodka
    Admin

    Messages : 1642
    Date d'inscription : 31/03/2011
    Age : 30
    Localisation : seclin

    Re: bug del'ordi ou du fofo??

    Message par darkvodka le Lun 13 Fév 2012 - 13:40

    C'est pas une question de tarif mais ça voudrait dire repartir de zero, donc 0 posts, 0 inscrits ...
    avatar
    2ni
    MUGEN RR

    Messages : 4591
    Date d'inscription : 31/03/2011
    Age : 44
    Localisation : Caveirac - Gard

    Re: bug del'ordi ou du fofo??

    Message par 2ni le Lun 13 Fév 2012 - 13:49

    J'ai eu le bug sur le dernier post de Slow dans la rubrique "Vu sur le Net"
    Je lui ai laissé un mp pour qu'il l'efface... On va voir si cela corrige...

    Mais mon BitDefender m'annonce un lien "Pishing" sur cette page seulement...

    Sur les autres, pas de soucis apparemment.

    Je vais faire un tour sur Forumactif pour voir...
    avatar
    darkvodka
    Admin

    Messages : 1642
    Date d'inscription : 31/03/2011
    Age : 30
    Localisation : seclin

    Re: bug del'ordi ou du fofo??

    Message par darkvodka le Lun 13 Fév 2012 - 13:54

    Non mais le bug n'a rien a voir avec le post de slow, j'ai eu le même problème aujourd'hui sur un autre forum hébergé sur forumactif. Wink
    avatar
    2ni
    MUGEN RR

    Messages : 4591
    Date d'inscription : 31/03/2011
    Age : 44
    Localisation : Caveirac - Gard

    Re: bug del'ordi ou du fofo??

    Message par 2ni le Lun 13 Fév 2012 - 13:55

    Apparemment, cela bogue avec Free...

    Videz "Caches et Cookies"...

    Cela devrait fonctionner Wink
    avatar
    Binuch'
    MUGEN RR

    Messages : 4236
    Date d'inscription : 31/03/2011
    Age : 29
    Localisation : au bord de la charente

    Re: bug del'ordi ou du fofo??

    Message par Binuch' le Lun 13 Fév 2012 - 14:05

    j'ai pas free j'ai sfr!
    Et ça le fait sur tous les posts! Wink
    avatar
    2ni
    MUGEN RR

    Messages : 4591
    Date d'inscription : 31/03/2011
    Age : 44
    Localisation : Caveirac - Gard

    Re: bug del'ordi ou du fofo??

    Message par 2ni le Lun 13 Fév 2012 - 14:24

    Vidage des Caches et Cookies...
    avatar
    darkvodka
    Admin

    Messages : 1642
    Date d'inscription : 31/03/2011
    Age : 30
    Localisation : seclin

    Re: bug del'ordi ou du fofo??

    Message par darkvodka le Lun 13 Fév 2012 - 14:26

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:j'ai pas free j'ai sfr!
    Et ça le fait sur tous les posts! Wink

    Si tu n'utilises pas les bons outils aussi ....
    avatar
    Binuch'
    MUGEN RR

    Messages : 4236
    Date d'inscription : 31/03/2011
    Age : 29
    Localisation : au bord de la charente

    Re: bug del'ordi ou du fofo??

    Message par Binuch' le Lun 13 Fév 2012 - 15:13

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:Vidage des Caches et Cookies...

    Et si ça ne marche toujours pas on fait quoi??
    On va sur passion??

    Non blague! je vois pas de quoi cela vient scratch

    Un coup ça marche un coup ça marche pas mais ça dépend des onglets.... si vous avez pas de nouvelles de moi c'est que ça marche pas on va faire comme ça
    avatar
    darkvodka
    Admin

    Messages : 1642
    Date d'inscription : 31/03/2011
    Age : 30
    Localisation : seclin

    Re: bug del'ordi ou du fofo??

    Message par darkvodka le Lun 13 Fév 2012 - 15:16

    Patience, je me répète c'est un bug de forumactif, il faut juste attendre que leur équipe de bras cassés d'informaticiens règlent le problème.
    avatar
    2ni
    MUGEN RR

    Messages : 4591
    Date d'inscription : 31/03/2011
    Age : 44
    Localisation : Caveirac - Gard

    Re: bug del'ordi ou du fofo??

    Message par 2ni le Lun 13 Fév 2012 - 15:31

    Vider les caches et les cookies ainsi que rafraîchir la page (CTRL + F5)

    Cette manipulation m'a remis tout en ordre...

    Je suis sous Mozilla FF What a Face
    avatar
    kaskal
    Est devenu une Légende

    Messages : 9010
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    Re: bug del'ordi ou du fofo??

    Message par kaskal le Lun 13 Fév 2012 - 15:57

    J'ai entendu dire que le problème n'a rien à voir avec nos FAi ou bien nos systèmes d'exploitation... D'ailleurs, je vais aller demander à darkvodka ce qu'il en pense! Je suis persuadé qu'il a un avis sur la question!


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    ANDARUCA
    Est devenu une Légende

    Messages : 5722
    Date d'inscription : 31/03/2011
    Age : 52
    Localisation : Dos au bourreau...

    Re: bug del'ordi ou du fofo??

    Message par ANDARUCA le Lun 13 Fév 2012 - 16:01

    Ha ben j'ai eu bien fait de v'nir pendant les heures de taf et pas pendant la pause c'midi !!!


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien]



    Inverser la tendance des faibles n'étant que pitance pour des forts se remplissant la panse ...
    avatar
    Binuch'
    MUGEN RR

    Messages : 4236
    Date d'inscription : 31/03/2011
    Age : 29
    Localisation : au bord de la charente

    Re: bug del'ordi ou du fofo??

    Message par Binuch' le Lun 13 Fév 2012 - 16:14

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:Ha ben j'ai eu bien fait de v'nir pendant les heures de taf et pas pendant la pause c'midi !!!

    Bah moi jsuis vnu pendant les deux et ça n'a toujours pas bougé eheh !!

    Par exemple, je peux pas accéder aux infos du So-watt.... par contre tout ce qui n'a qu'une page, y'a pas de souci et même des fois des trucs à plusieurs pages j'arrive à les lire !!!!!!!!!!

    Blizzard vous avez dit bizarre ??
    avatar
    Binuch'
    MUGEN RR

    Messages : 4236
    Date d'inscription : 31/03/2011
    Age : 29
    Localisation : au bord de la charente

    Re: bug del'ordi ou du fofo??

    Message par Binuch' le Lun 13 Fév 2012 - 16:24

    avec internet explorer ça marche et avec mozilla ça marche pas !!!!! scratch

    Bizarre vous avez dit blizzard ??
    avatar
    Hatsu
    En Mode "NORMAL"

    Messages : 478
    Date d'inscription : 14/05/2011
    Age : 29
    Localisation : Poitiers

    Re: bug del'ordi ou du fofo??

    Message par Hatsu le Mar 14 Fév 2012 - 20:06

    t'inquiète pas binuch : ça m'est arrivé tout pareil !
    avatar
    ANDARUCA
    Est devenu une Légende

    Messages : 5722
    Date d'inscription : 31/03/2011
    Age : 52
    Localisation : Dos au bourreau...

    Re: bug del'ordi ou du fofo??

    Message par ANDARUCA le Jeu 27 Sep 2012 - 11:50

    Depuis 2/3 jours et uniquement au taf pas à la maison il m'arrive de drôles de choZes...

    Tout à l'heure, en voulant écrire [email=cr@Zy]cr@Zy[/email] (bin ça r'commence) alors que d'hab ça allait !!!

    Lorsque je clique "citer" et que je veux couper une partie du texte plutôt que de se surligner en bleu comme d'hab cela se surligne en noir. Bref jn'y comprends rien et pas eu de "modif" de ma part sur ce même ordi.


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien]



    Inverser la tendance des faibles n'étant que pitance pour des forts se remplissant la panse ...
    avatar
    kaskal
    Est devenu une Légende

    Messages : 9010
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    Re: bug del'ordi ou du fofo??

    Message par kaskal le Jeu 27 Sep 2012 - 12:44

    As-tu ôté tes Ray Ban ?


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    ANDARUCA
    Est devenu une Légende

    Messages : 5722
    Date d'inscription : 31/03/2011
    Age : 52
    Localisation : Dos au bourreau...

    Re: bug del'ordi ou du fofo??

    Message par ANDARUCA le Jeu 27 Sep 2012 - 12:46

    Bin nan et pire j'viens de m'apercevoir que j'peux plus mettre les "colors" Arrrghrrr ...


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien]



    Inverser la tendance des faibles n'étant que pitance pour des forts se remplissant la panse ...
    avatar
    onelove59
    Admin

    Messages : 1231
    Date d'inscription : 29/03/2011
    Age : 32

    Re: bug del'ordi ou du fofo??

    Message par onelove59 le Jeu 27 Sep 2012 - 12:57

    as tu essayé de cliquer (quand tu es en édition) sur A/A ??


    Dernière édition par onelove59 le Jeu 27 Sep 2012 - 13:14, édité 1 fois


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien]
    [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    ANDARUCA
    Est devenu une Légende

    Messages : 5722
    Date d'inscription : 31/03/2011
    Age : 52
    Localisation : Dos au bourreau...

    Re: bug del'ordi ou du fofo??

    Message par ANDARUCA le Jeu 27 Sep 2012 - 13:10

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:as tu essayé de cliquer quand tu es en édition sur A/A ??

    Je lis à l'instant ton post mon One et j'espère que ma bêtise servira à d'autres (en admettnant que d'autres soient aussi mauvais qu'moi) c'était bien cela
    j'avais oublié d'fermer les valises !!!


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien]



    Inverser la tendance des faibles n'étant que pitance pour des forts se remplissant la panse ...
    avatar
    kaskal
    Est devenu une Légende

    Messages : 9010
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    Re: bug del'ordi ou du fofo??

    Message par kaskal le Jeu 27 Sep 2012 - 15:01

    Ben ça t'apprendra à vouloir écrire trop petit, hi, hi !


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien]

    Contenu sponsorisé

    Re: bug del'ordi ou du fofo??

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 22 Fév 2018 - 16:07