Team-Crz

Le forum francophone des pasionnés du honda Cr-Z

So-Wat 2018
C'est parti !
On en parle
Le So-Wat 2017, c'est fini !
et
Une nouvelle section
pour la vente
de vos Z est en place

Connexion

Récupérer mon mot de passe

Derniers sujets

» Thème Nawel!!!!
par nighoki Aujourd'hui à 10:28

» [37] [Glaucoma] on la refait...
par nighoki Aujourd'hui à 9:33

» [76] Présentation TiFlo
par TiFlo76 Hier à 17:22

» Traitement points de rouille
par Teradélie Hier à 9:49

» Ralenti trop élevé à froid ?
par Tienbasse Sam 9 Déc 2017 - 21:28

» case P.3 carte grise
par Tienbasse Sam 9 Déc 2017 - 21:27

» Présentation
par Teradélie Sam 9 Déc 2017 - 16:37

» Hello du 83 ... un de plus ;P
par Gazy83 Sam 9 Déc 2017 - 12:04

» Petite frayeur...
par Gazy83 Ven 8 Déc 2017 - 18:24

» [Max17] Honda CR-Z Luxury
par Gazy83 Jeu 7 Déc 2017 - 19:12

» Geoweler présentation [31 Toulouse]
par geoweler Mer 6 Déc 2017 - 23:29

» Recherche jantes
par pouille Mer 6 Déc 2017 - 16:07

» Un nouveau CRZ dans le 80
par Gazy83 Mar 5 Déc 2017 - 21:40

» Aujourd'hui j'ai croisé ...
par Kowalski Mar 5 Déc 2017 - 20:51

» [62] [Bruno] [Andaruca] ÇA FAIT PLAIZ !!!
par Kowalski Mar 5 Déc 2017 - 20:51

» Mes première impressions...
par Kowalski Mar 5 Déc 2017 - 20:49

» Traceur GPS ODB-2
par nighoki Mar 5 Déc 2017 - 14:51

» Bouclier avant
par le corse Mar 5 Déc 2017 - 7:32

» Heureux propriétaire d'un CR-Z
par glaucoma Lun 4 Déc 2017 - 18:00

» Changement de pare-brise
par nighoki Lun 4 Déc 2017 - 11:47

» [ODEUR] Ca sent le cramé...
par Gazy83 Dim 3 Déc 2017 - 20:08

» rétroviseur
par nighoki Ven 1 Déc 2017 - 12:57

» présentation
par Kowalski Jeu 30 Nov 2017 - 21:56

» le type de pneu le plus approprié pour une conduite en montagne
par Woodee Jeu 30 Nov 2017 - 19:06

» Le poids de votre CR-Z
par Gazy83 Mer 22 Nov 2017 - 19:53

» A y est une Z dans mon garage ^^
par Kowalski Mer 22 Nov 2017 - 17:36

» Installation Régulateur de Vitesse
par SuperKekeBoy Mer 22 Nov 2017 - 11:05

» Lexouille est là!
par Tienbasse Mar 21 Nov 2017 - 19:19

» Airbag passager
par Gazy83 Lun 20 Nov 2017 - 21:51

» Ma crz sport blanc premium
par aLba Dim 19 Nov 2017 - 15:24

» Présentation baba76
par baba76 Jeu 16 Nov 2017 - 20:52

» [Jantes 16"] choix de pneus neige
par Tienbasse Lun 13 Nov 2017 - 18:47

» Une CR-Z en Ardèche
par FAT le Christ 07 Sam 11 Nov 2017 - 9:57

» [73] Kuma, objectif Z
par Kowalski Jeu 9 Nov 2017 - 4:50

» Bientot une Watture dans le garage ! :p
par LoOveBlack Mer 8 Nov 2017 - 14:14

» [83]Gazy du Var
par Gazy83 Mar 7 Nov 2017 - 11:37

» Commande de pièces
par Kowalski Lun 6 Nov 2017 - 21:11

» [01] [Adrien] [H3ReTicK] Ancien Z'iste !Z vendue...
par RamDam Ven 3 Nov 2017 - 11:17

» [67] Eyestokill du bas-rhin ( Alsace ! )
par Kowalski Jeu 2 Nov 2017 - 23:04

» [29/44] [Thibaut] Présentation Tibal26
par Gazy83 Dim 29 Oct 2017 - 19:38

» La Z est dans le garage !!
par Kowalski Mer 25 Oct 2017 - 18:10

» [Tu Sais que] Tu roules en CRZ quand...
par Kowalski Mer 25 Oct 2017 - 18:06

» ben73n CRZ phase 1 noire matte.
par Gazy83 Ven 20 Oct 2017 - 20:55

» [72] [kaskal] hondaddikt céherzien
par Kowalski Ven 20 Oct 2017 - 19:52

» Le CR-Z à Kowalski ..... les CR-Z
par BEN73N Mar 17 Oct 2017 - 2:05

» [60] [Laurent] [Lerem] Plus que 24 Heures... Chrono! Help, j'ai plus d'ongles ^_^
par Kowalski Mar 17 Oct 2017 - 1:41

» Hello les amoureux du CRZ
par CRZ MIKA Mar 10 Oct 2017 - 19:19

» MAJ PRIX : Jantes 16" monté pneus hier
par pouille Mar 10 Oct 2017 - 17:03

» [ENTRETIEN] [TOUT] [INFOS] [BIBLE] SERVICE MANUALS MANUELS
par darkdamien Ven 6 Oct 2017 - 16:01

» Bug MacOS ? Chrome?
par nighoki Ven 6 Oct 2017 - 13:23


    bug del'ordi ou du fofo??

    Partagez
    avatar
    Binuch'
    MUGEN RR

    Messages : 4236
    Date d'inscription : 31/03/2011
    Age : 29
    Localisation : au bord de la charente

    bug del'ordi ou du fofo??

    Message par Binuch' le Lun 13 Fév 2012 - 13:29

    Étant dans l’incapacité d'utiliser le post fait pour ça, j'en est fait un nouveau !

    Je ne peux plus accéder à rien !!!!

    Je peux voir la première page de tous les posts mais dès que je veux aller sur une autre page.... j'ai une page blanche qui s'ouvre et qui me dit en haut à gauche "you can return to the index"......

    Euh ça vient d’où ce problème ???? Merki
    avatar
    darkvodka
    Admin

    Messages : 1642
    Date d'inscription : 31/03/2011
    Age : 30
    Localisation : seclin

    Re: bug del'ordi ou du fofo??

    Message par darkvodka le Lun 13 Fév 2012 - 13:30

    Bug du forum ... ou plutôt de forumactif.
    ça va se corriger tout seul Very Happy
    avatar
    djodjo17
    En Mode "ECO"

    Messages : 126
    Date d'inscription : 05/12/2011
    Age : 27
    Localisation : 17 charente maritime

    Re: bug del'ordi ou du fofo??

    Message par djodjo17 le Lun 13 Fév 2012 - 13:31

    moi non plus c'est pareil !!!
    un petit bonjour au passage Wink
    avatar
    Binuch'
    MUGEN RR

    Messages : 4236
    Date d'inscription : 31/03/2011
    Age : 29
    Localisation : au bord de la charente

    Re: bug del'ordi ou du fofo??

    Message par Binuch' le Lun 13 Fév 2012 - 13:32

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:moi non plus c'est pareil !!!
    un petit bonjour au passage Wink

    Salut!!!
    Ah ba j'me sens moins seul !

    Et combien ça coûterait de passer sur un support meilleur que forumactif ??
    avatar
    darkvodka
    Admin

    Messages : 1642
    Date d'inscription : 31/03/2011
    Age : 30
    Localisation : seclin

    Re: bug del'ordi ou du fofo??

    Message par darkvodka le Lun 13 Fév 2012 - 13:40

    C'est pas une question de tarif mais ça voudrait dire repartir de zero, donc 0 posts, 0 inscrits ...
    avatar
    2ni
    MUGEN RR

    Messages : 4591
    Date d'inscription : 31/03/2011
    Age : 43
    Localisation : Caveirac - Gard

    Re: bug del'ordi ou du fofo??

    Message par 2ni le Lun 13 Fév 2012 - 13:49

    J'ai eu le bug sur le dernier post de Slow dans la rubrique "Vu sur le Net"
    Je lui ai laissé un mp pour qu'il l'efface... On va voir si cela corrige...

    Mais mon BitDefender m'annonce un lien "Pishing" sur cette page seulement...

    Sur les autres, pas de soucis apparemment.

    Je vais faire un tour sur Forumactif pour voir...
    avatar
    darkvodka
    Admin

    Messages : 1642
    Date d'inscription : 31/03/2011
    Age : 30
    Localisation : seclin

    Re: bug del'ordi ou du fofo??

    Message par darkvodka le Lun 13 Fév 2012 - 13:54

    Non mais le bug n'a rien a voir avec le post de slow, j'ai eu le même problème aujourd'hui sur un autre forum hébergé sur forumactif. Wink
    avatar
    2ni
    MUGEN RR

    Messages : 4591
    Date d'inscription : 31/03/2011
    Age : 43
    Localisation : Caveirac - Gard

    Re: bug del'ordi ou du fofo??

    Message par 2ni le Lun 13 Fév 2012 - 13:55

    Apparemment, cela bogue avec Free...

    Videz "Caches et Cookies"...

    Cela devrait fonctionner Wink
    avatar
    Binuch'
    MUGEN RR

    Messages : 4236
    Date d'inscription : 31/03/2011
    Age : 29
    Localisation : au bord de la charente

    Re: bug del'ordi ou du fofo??

    Message par Binuch' le Lun 13 Fév 2012 - 14:05

    j'ai pas free j'ai sfr!
    Et ça le fait sur tous les posts! Wink
    avatar
    2ni
    MUGEN RR

    Messages : 4591
    Date d'inscription : 31/03/2011
    Age : 43
    Localisation : Caveirac - Gard

    Re: bug del'ordi ou du fofo??

    Message par 2ni le Lun 13 Fév 2012 - 14:24

    Vidage des Caches et Cookies...
    avatar
    darkvodka
    Admin

    Messages : 1642
    Date d'inscription : 31/03/2011
    Age : 30
    Localisation : seclin

    Re: bug del'ordi ou du fofo??

    Message par darkvodka le Lun 13 Fév 2012 - 14:26

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:j'ai pas free j'ai sfr!
    Et ça le fait sur tous les posts! Wink

    Si tu n'utilises pas les bons outils aussi ....
    avatar
    Binuch'
    MUGEN RR

    Messages : 4236
    Date d'inscription : 31/03/2011
    Age : 29
    Localisation : au bord de la charente

    Re: bug del'ordi ou du fofo??

    Message par Binuch' le Lun 13 Fév 2012 - 15:13

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:Vidage des Caches et Cookies...

    Et si ça ne marche toujours pas on fait quoi??
    On va sur passion??

    Non blague! je vois pas de quoi cela vient scratch

    Un coup ça marche un coup ça marche pas mais ça dépend des onglets.... si vous avez pas de nouvelles de moi c'est que ça marche pas on va faire comme ça
    avatar
    darkvodka
    Admin

    Messages : 1642
    Date d'inscription : 31/03/2011
    Age : 30
    Localisation : seclin

    Re: bug del'ordi ou du fofo??

    Message par darkvodka le Lun 13 Fév 2012 - 15:16

    Patience, je me répète c'est un bug de forumactif, il faut juste attendre que leur équipe de bras cassés d'informaticiens règlent le problème.
    avatar
    2ni
    MUGEN RR

    Messages : 4591
    Date d'inscription : 31/03/2011
    Age : 43
    Localisation : Caveirac - Gard

    Re: bug del'ordi ou du fofo??

    Message par 2ni le Lun 13 Fév 2012 - 15:31

    Vider les caches et les cookies ainsi que rafraîchir la page (CTRL + F5)

    Cette manipulation m'a remis tout en ordre...

    Je suis sous Mozilla FF What a Face
    avatar
    kaskal
    Est devenu une Légende

    Messages : 9010
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    Re: bug del'ordi ou du fofo??

    Message par kaskal le Lun 13 Fév 2012 - 15:57

    J'ai entendu dire que le problème n'a rien à voir avec nos FAi ou bien nos systèmes d'exploitation... D'ailleurs, je vais aller demander à darkvodka ce qu'il en pense! Je suis persuadé qu'il a un avis sur la question!


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    ANDARUCA
    Est devenu une Légende

    Messages : 5721
    Date d'inscription : 31/03/2011
    Age : 52
    Localisation : Dos au bourreau...

    Re: bug del'ordi ou du fofo??

    Message par ANDARUCA le Lun 13 Fév 2012 - 16:01

    Ha ben j'ai eu bien fait de v'nir pendant les heures de taf et pas pendant la pause c'midi !!!


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien]



    Inverser la tendance des faibles n'étant que pitance pour des forts se remplissant la panse ...
    avatar
    Binuch'
    MUGEN RR

    Messages : 4236
    Date d'inscription : 31/03/2011
    Age : 29
    Localisation : au bord de la charente

    Re: bug del'ordi ou du fofo??

    Message par Binuch' le Lun 13 Fév 2012 - 16:14

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:Ha ben j'ai eu bien fait de v'nir pendant les heures de taf et pas pendant la pause c'midi !!!

    Bah moi jsuis vnu pendant les deux et ça n'a toujours pas bougé eheh !!

    Par exemple, je peux pas accéder aux infos du So-watt.... par contre tout ce qui n'a qu'une page, y'a pas de souci et même des fois des trucs à plusieurs pages j'arrive à les lire !!!!!!!!!!

    Blizzard vous avez dit bizarre ??
    avatar
    Binuch'
    MUGEN RR

    Messages : 4236
    Date d'inscription : 31/03/2011
    Age : 29
    Localisation : au bord de la charente

    Re: bug del'ordi ou du fofo??

    Message par Binuch' le Lun 13 Fév 2012 - 16:24

    avec internet explorer ça marche et avec mozilla ça marche pas !!!!! scratch

    Bizarre vous avez dit blizzard ??
    avatar
    Hatsu
    En Mode "NORMAL"

    Messages : 478
    Date d'inscription : 14/05/2011
    Age : 29
    Localisation : Poitiers

    Re: bug del'ordi ou du fofo??

    Message par Hatsu le Mar 14 Fév 2012 - 20:06

    t'inquiète pas binuch : ça m'est arrivé tout pareil !
    avatar
    ANDARUCA
    Est devenu une Légende

    Messages : 5721
    Date d'inscription : 31/03/2011
    Age : 52
    Localisation : Dos au bourreau...

    Re: bug del'ordi ou du fofo??

    Message par ANDARUCA le Jeu 27 Sep 2012 - 11:50

    Depuis 2/3 jours et uniquement au taf pas à la maison il m'arrive de drôles de choZes...

    Tout à l'heure, en voulant écrire [email=cr@Zy]cr@Zy[/email] (bin ça r'commence) alors que d'hab ça allait !!!

    Lorsque je clique "citer" et que je veux couper une partie du texte plutôt que de se surligner en bleu comme d'hab cela se surligne en noir. Bref jn'y comprends rien et pas eu de "modif" de ma part sur ce même ordi.


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien]



    Inverser la tendance des faibles n'étant que pitance pour des forts se remplissant la panse ...
    avatar
    kaskal
    Est devenu une Légende

    Messages : 9010
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    Re: bug del'ordi ou du fofo??

    Message par kaskal le Jeu 27 Sep 2012 - 12:44

    As-tu ôté tes Ray Ban ?


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    ANDARUCA
    Est devenu une Légende

    Messages : 5721
    Date d'inscription : 31/03/2011
    Age : 52
    Localisation : Dos au bourreau...

    Re: bug del'ordi ou du fofo??

    Message par ANDARUCA le Jeu 27 Sep 2012 - 12:46

    Bin nan et pire j'viens de m'apercevoir que j'peux plus mettre les "colors" Arrrghrrr ...


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien]



    Inverser la tendance des faibles n'étant que pitance pour des forts se remplissant la panse ...
    avatar
    onelove59
    Admin

    Messages : 1226
    Date d'inscription : 29/03/2011
    Age : 32

    Re: bug del'ordi ou du fofo??

    Message par onelove59 le Jeu 27 Sep 2012 - 12:57

    as tu essayé de cliquer (quand tu es en édition) sur A/A ??


    Dernière édition par onelove59 le Jeu 27 Sep 2012 - 13:14, édité 1 fois


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien]
    [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    ANDARUCA
    Est devenu une Légende

    Messages : 5721
    Date d'inscription : 31/03/2011
    Age : 52
    Localisation : Dos au bourreau...

    Re: bug del'ordi ou du fofo??

    Message par ANDARUCA le Jeu 27 Sep 2012 - 13:10

    [Vous devez être inscrit et connecté pour voir ce lien] a écrit:as tu essayé de cliquer quand tu es en édition sur A/A ??

    Je lis à l'instant ton post mon One et j'espère que ma bêtise servira à d'autres (en admettnant que d'autres soient aussi mauvais qu'moi) c'était bien cela
    j'avais oublié d'fermer les valises !!!


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien]



    Inverser la tendance des faibles n'étant que pitance pour des forts se remplissant la panse ...
    avatar
    kaskal
    Est devenu une Légende

    Messages : 9010
    Date d'inscription : 31/03/2011
    Localisation : entre rillettes et circuit 24

    Re: bug del'ordi ou du fofo??

    Message par kaskal le Jeu 27 Sep 2012 - 15:01

    Ben ça t'apprendra à vouloir écrire trop petit, hi, hi !


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien]

    Contenu sponsorisé

    Re: bug del'ordi ou du fofo??

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 11 Déc 2017 - 10:41