Team-Crz

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum francophone des pasionnés du honda Cr-Z

La section
pour la vente
de vos Z

Un appel au don
pour aider le forum
Vous êtes intéressés?


Retrouvez nous aussi
sur notre page
Facebook
Team CRZ
(French Owners of Honda CRZ)

Connexion

Récupérer mon mot de passe

Derniers sujets

» CRZ verte kit Mugen
par The Punisher Aujourd'hui à 12:44

» Bruit de sifflement à 130 Km/h
par thau34 Hier à 15:36

» Un bon reset ecu
par Robot666 Dim 9 Jan 2022 - 1:46

» Jantes réparables
par Mugen Dim 2 Jan 2022 - 22:57

» Covering et/ou carrosserie
par Mugen Dim 2 Jan 2022 - 22:38

» Déclenchement de l'alarme intempestif
par Mugen Dim 2 Jan 2022 - 22:37

» HONDA CR-Z Pack Sport 2010 - 100 000km en concession
par The Punisher Jeu 30 Déc 2021 - 18:02

» Nouvel arrivant venu compléter la famille des fans CR-Z
par The Punisher Jeu 30 Déc 2021 - 17:53

» (vends) pièces CRZ
par Jimmy-D Jeu 30 Déc 2021 - 11:50

» CRZ LUXURY 2010 a.k.a ZERO
par Kowalski Mer 8 Déc 2021 - 17:36

» presentation d'un belge en CR-Z
par Kowalski Mer 8 Déc 2021 - 17:33

» Manuel d'atelier
par André Marc Jeu 2 Déc 2021 - 11:31

» Direction:Points durs
par The Punisher Mar 23 Nov 2021 - 8:55

» Message autoradio Alpine
par Véver Lun 22 Nov 2021 - 19:05

» poingée de porte conducteur
par warren069 Dim 21 Nov 2021 - 11:10

» rappel sécurité
par Véver Dim 21 Nov 2021 - 9:04

» Problème relais pompe à essence ? ( bruit bizarre)
par Charlie Mer 17 Nov 2021 - 13:11

» ( A vendre ) Diffuseur + ressorts + échappement d'origine ( 30000kms )
par Gazy83 Mar 9 Nov 2021 - 20:52

» Mon CR-Z Mugen ZF2
par Gazy83 Ven 5 Nov 2021 - 14:08

» Présentation
par The Punisher Lun 25 Oct 2021 - 22:42

» Ptit nouveau
par The Punisher Lun 25 Oct 2021 - 22:41

» Suisse Honda CRZ
par Kowalski Lun 18 Oct 2021 - 21:13

» Immobilisation véhicule 5 mois suite COVID
par Kowalski Lun 18 Oct 2021 - 21:09

» Barre de toit Honda CR-Z
par genre Jeu 30 Sep 2021 - 9:08

» phare Xénon avant gauche CRZ GT
par Gazy83 Mer 29 Sep 2021 - 13:59

» Boîtier éthanol et pompe à essence
par Kowalski Lun 27 Sep 2021 - 22:35

» Voyant IMA
par shionn Ven 24 Sep 2021 - 13:19

» presentation de ma future ZERO
par vicksy Dim 19 Sep 2021 - 22:34

» [29/44] [Thibaut] Présentation Tibal26
par Kowalski Mer 15 Sep 2021 - 21:18

» Virer l'antenne requin
par Kowalski Mer 15 Sep 2021 - 9:17

» [83]Gazy du Var
par Gazy83 Sam 21 Aoû 2021 - 16:35

» Becquet C west
par Feezoz Ven 20 Aoû 2021 - 10:44

» Bientôt en CR-Z
par The Punisher Lun 16 Aoû 2021 - 20:06

» recherche piece carrosserie+phare
par Véver Ven 6 Aoû 2021 - 10:03

» [regmugen] CRZ ZF1 GT LM
par Kowalski Dim 1 Aoû 2021 - 11:19

» Présentation CR-Z phase 2 energetic yellow
par RamDam Jeu 29 Juil 2021 - 9:15

» REPROGRAMMATION ET MODIFICATION MOTEUR
par Gazy83 Mar 20 Juil 2021 - 16:33

» Présentation Fred (ereveur65)
par genre Mer 14 Juil 2021 - 9:13

» Nouvel arrivant chez les Z
par Gazy83 Dim 27 Juin 2021 - 12:06

» [A vendre] Tapis CRZ
par foupou Jeu 24 Juin 2021 - 16:56

» Je suis dans les chiffres
par Kowalski Mar 22 Juin 2021 - 16:50

» Pare-choc arrière des solutions pour qu'il tienne correctement dans les clips ?
par Teradélie Sam 19 Juin 2021 - 19:57

» Comment démonter la plaque moteur pour vidange huile
par nighoki Ven 28 Mai 2021 - 23:19

» Nouveau sur le site
par Erza Mer 19 Mai 2021 - 20:12

» [A Vendre] Autoradio Alpine GPS INE-W920R
par ereveur65 Lun 17 Mai 2021 - 7:19

» [FR][72] Le Mans - Concession SAS Japancars
par darkdamien Mer 12 Mai 2021 - 2:50

» [A Vendre] Porte gobelet arrière console centrale
par ereveur65 Sam 8 Mai 2021 - 9:12

» Mise en vente de ma CRZ
par Nicko Mer 5 Mai 2021 - 22:31

» Outil pour l'OBD
par Nicko Dim 2 Mai 2021 - 11:46

» Recherche Calandre
par Nicko Ven 30 Avr 2021 - 20:41

Le Deal du moment :
Fauteuil gaming CGM à 99€ ...
Voir le deal
99.99 €

4 participants

    [Fusibles][Xénon] problème codes

    tontonjojo
    tontonjojo
    En Mode "ECO"


    Messages : 107
    Date d'inscription : 17/01/2016
    Age : 30
    Localisation : Aube

    [Fusibles][Xénon] problème codes Empty [Fusibles][Xénon] problème codes

    Message par tontonjojo Jeu 12 Mai 2016 - 19:33

    Bonsoir à tous,

    L'auto passe en codes, seulement pas de xénons allumés dans l'auto de devant.

    Je m'arrête, je contrôle, effectivement pas de xénons, les 2 sont éteints, alors que le voyant au tableau de bord est bien allumé. Impossible de passer en phares du coup, par contre les appels de phare fonctionnent correctement.

    Je rentre, je regarde les fusibles, et je permute le 32 et le 48 de mémoire, toujours rien.

    Je tombe sur un forum Us qui explique qu'il y a un fusible principal pour les codes, le N*28. Je le change, toujours rien.

    On me dit de regarder les ampoules, seulement impossible de les démonter sans j'imagine faire tomber le phare, j'ai pu enlever le cache, l'alimentation de l'ampoule, et puis plus rien.


    Si vous avez des idées, parce que là je sèche... Tous les fusibles n'étaient pas cassés.
    Kowalski
    Kowalski
    Admin


    Messages : 5221
    Date d'inscription : 04/06/2012
    Age : 50
    Localisation : Nancy

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par Kowalski Jeu 12 Mai 2016 - 19:59

    Il n'y a pas de différence entre la position "auto" et la suivante "manuel" ? c'est sur qu'il faut être dans le noir pour tester.

    Je pense qu'il n'y a pas besoin de démonter les phares pour changer les "xenon", il n'y en a pas besoin pour les autres ampoules, mais il n'y a pas le mode opératoire dans le manuel il renvoi au concessionnaire .

    Il serait très étrange que les 2 "Xenon" claque en même temps.

    Juste une petite remarque, il n'y a pas de voyant spécifique pour les codes il s'allume aussitôt la position "veilleuse" et un pour les "routes"


    _________________
    Ka : " Toi !, t'es vraiment un konnart !"
    Ko : " Merci, mais moi, plus que toi enkore !"




    Les manufactures ont beau se recycler, Y aura jamais assez de morphine pour tout le monde.

    So-WAT 6 : j'y étais !
    tontonjojo
    tontonjojo
    En Mode "ECO"


    Messages : 107
    Date d'inscription : 17/01/2016
    Age : 30
    Localisation : Aube

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par tontonjojo Jeu 12 Mai 2016 - 20:29

    Ah oui exact pour le voyant TDB.

    J'ai volontairement remis sur Codes sur le switch, et rien non plus...

    J'ai réussi à démonter l'ampoule du phare droit, rien d'anormal
    Kowalski
    Kowalski
    Admin


    Messages : 5221
    Date d'inscription : 04/06/2012
    Age : 50
    Localisation : Nancy

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par Kowalski Jeu 12 Mai 2016 - 20:41

    Désolé, pour ma part, pas d'idée de chose à faire d'autre .... moi j'irais au Honda le plus proche ... No

    Peut-être un relais ou quelques chose du genre.


    _________________
    Ka : " Toi !, t'es vraiment un konnart !"
    Ko : " Merci, mais moi, plus que toi enkore !"




    Les manufactures ont beau se recycler, Y aura jamais assez de morphine pour tout le monde.

    So-WAT 6 : j'y étais !
    nighoki
    nighoki
    MUGEN RR


    Messages : 3009
    Date d'inscription : 06/04/2014
    Age : 35
    Localisation : Aix en Provence

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par nighoki Jeu 12 Mai 2016 - 21:34

    Idem je te conseils d'aller chez le concessionnaire.


    _________________
    CRZ GT White Pearl, Packs Métal Electra Spoiler de pare choc et Aileron
    Admission HKS / Plenum GE8 / Barre Cusco / Suspension Tein Basis Z
    tontonjojo
    tontonjojo
    En Mode "ECO"


    Messages : 107
    Date d'inscription : 17/01/2016
    Age : 30
    Localisation : Aube

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par tontonjojo Ven 13 Mai 2016 - 9:45

    Bon, ce matin je repasse le commutateur des phares sur auto, et les xénons se sont allumés... 

    Il faut que je jette un oeil sur les fusibles des contacteurs, ou relais. Mais déjà si en auto ils fonctionnent, je peux rouler la nuit.

    Si je ne trouve pas, l'auto doit passer sa révision fin juin, donc ils en profiteront pour regarder à ce moment là
    Kowalski
    Kowalski
    Admin


    Messages : 5221
    Date d'inscription : 04/06/2012
    Age : 50
    Localisation : Nancy

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par Kowalski Ven 13 Mai 2016 - 10:58

    C'est déjà bien.

    Et sur la quatrième position ça remarche aussi ou pas ?


    _________________
    Ka : " Toi !, t'es vraiment un konnart !"
    Ko : " Merci, mais moi, plus que toi enkore !"




    Les manufactures ont beau se recycler, Y aura jamais assez de morphine pour tout le monde.

    So-WAT 6 : j'y étais !
    tontonjojo
    tontonjojo
    En Mode "ECO"


    Messages : 107
    Date d'inscription : 17/01/2016
    Age : 30
    Localisation : Aube

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par tontonjojo Dim 15 Mai 2016 - 9:25

    Problème résolu, en fait il n'y a pas de problème...

    Je m'explique, je roule habituellement en Off, et j'ai voulu repasser sur la position d'après. Un ami garagiste m'avait dit que les Xénons n'appréciaient pas d'être allumés 1 seconde et coupés ensuite, voilà pourquoi je restais sur cette position un peu de temps.




    Quelle n'a pas été ma surprise quand, en lisant le manuel, tout s'allume sur la position entre off et Auto, SAUF les Xénons...
    De l'intérieur, on entend un relais lorsque l'on passe sur cette position, et j'étais persuadé qu'il s'agissait du relais qui lançait les Xénons...

    Enfin voilà, pas de problème, juste une grosse prise de bec, parce que depuis le début j'étais persuadé qu'ils s'allumaient...
    Kowalski
    Kowalski
    Admin


    Messages : 5221
    Date d'inscription : 04/06/2012
    Age : 50
    Localisation : Nancy

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par Kowalski Dim 15 Mai 2016 - 10:44

    Dans mes messages j'avais insisté sur la position de la commande ... discrètement ... peut-être trop lol!

    Le principal est qu'il n'y a pas de pb, par contre je n'ai jamais démonté d'ampoule Xenon, tu as fais comment ? c'est facile ?



    _________________
    Ka : " Toi !, t'es vraiment un konnart !"
    Ko : " Merci, mais moi, plus que toi enkore !"




    Les manufactures ont beau se recycler, Y aura jamais assez de morphine pour tout le monde.

    So-WAT 6 : j'y étais !
    tontonjojo
    tontonjojo
    En Mode "ECO"


    Messages : 107
    Date d'inscription : 17/01/2016
    Age : 30
    Localisation : Aube

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par tontonjojo Dim 15 Mai 2016 - 14:36

    Eh bien sans insister je crois que je serais toujours en train de chercher le dysfonctionnement.

    J'ai ouverte celle côté passager. Le cache se tourne, ensuite tu as la prise qui alimente l'ampoule. Il suffit de la tourner d'1/8 de tour, et elle est débranchée. Ensuite, l'ampoule est tenue par 2 tiges, qu'il faut presser à l'intérieur du logement. Une fois enlevées, tu glisses ces 2 tiges entre l'ampoule, et tu peux l'enlever Wink
    Kowalski
    Kowalski
    Admin


    Messages : 5221
    Date d'inscription : 04/06/2012
    Age : 50
    Localisation : Nancy

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par Kowalski Dim 15 Mai 2016 - 15:13

    Pas trop compliqué donc, c'est bon à savoir, les ampoules ne sont pas données et je pense que chez Honda ça doit être encore pire, donc si c'est facile il y a moyen d’économiser très facilement une bonne somme en cas de défaillance.

    Merci de l'info, une petite intervention qui méritera un tuto, je mis collerais peut-être après le So-Wat.


    _________________
    Ka : " Toi !, t'es vraiment un konnart !"
    Ko : " Merci, mais moi, plus que toi enkore !"




    Les manufactures ont beau se recycler, Y aura jamais assez de morphine pour tout le monde.

    So-WAT 6 : j'y étais !
    genre
    genre
    MUGEN Addict


    Messages : 816
    Date d'inscription : 15/10/2012
    Age : 70
    Localisation : besançon

    [Fusibles][Xénon] problème codes Empty honda crz

    Message par genre Dim 15 Mai 2016 - 16:22

    Chez OSCARO elles ne sont pas trop chères .
    Kowalski
    Kowalski
    Admin


    Messages : 5221
    Date d'inscription : 04/06/2012
    Age : 50
    Localisation : Nancy

    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par Kowalski Dim 15 Mai 2016 - 17:05

    136 € c'est pas mal, alors tu imagine chez Honda ... affraid


    _________________
    Ka : " Toi !, t'es vraiment un konnart !"
    Ko : " Merci, mais moi, plus que toi enkore !"




    Les manufactures ont beau se recycler, Y aura jamais assez de morphine pour tout le monde.

    So-WAT 6 : j'y étais !

    Contenu sponsorisé


    [Fusibles][Xénon] problème codes Empty Re: [Fusibles][Xénon] problème codes

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 25 Jan 2022 - 14:49